<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ko">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="apple-mobile-web-app-title" content="프라임경제" />
<meta name="author" content="프라임경제" />
<meta name="Copyright" content="프라임경제"/>
<meta property="og:site_name" content="프라임경제"/>
<link rel="shortcut icon" href="http://www.newsprime.co.kr/favicon.ico">
<!--나눔웹폰트 적용-->
<!--script src="//ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js"></script>
<script>
  WebFont.load({
    custom: {
        families: ['Nanum Gothic'],
        urls: ['http://fonts.googleapis.com/earlyaccess/nanumgothic.css']
    }
  });
</script-->
<!--나눔웹폰트 적용 //-->
<title>[인터뷰] &quot;엔데믹 서비스 솔루션, 온택트서 人택트 진화&quot; 박인주 제니엘 회장</title>
<meta name="Copyright" content="프라임경제 인터넷신문" />
<meta name="Keyword" content="프라임경제, 인터넷뉴스, 인터넷경제신문, 사회적기업, 협동조합,인터넷신문, 프라임경제신문, 경제신문" />
<meta name="Subject" content="[인터뷰] &quot;엔데믹 서비스 솔루션, 온택트서 人택트 진화&quot; 박인주 제니엘 회장" />
<meta name="Title" content="[인터뷰] &quot;엔데믹 서비스 솔루션, 온택트서 人택트 진화&quot; 박인주 제니엘 회장"/>
<meta property="og:title" content="[인터뷰] &quot;엔데믹 서비스 솔루션, 온택트서 人택트 진화&quot; 박인주 제니엘 회장"/>
<meta property="og:url" content="http://www.newsprime.co.kr/news/article.html?no=575666"/>
<meta property="og:site" content="http://www.newsprime.co.kr/news/article.html?no=575666"/>
<meta name="Description" content="[프라임경제] 기업 경영은 물론 작은 조직의 운용까지 '인사 (人事)가 만사(萬事)'라는 말이 적용되지 않는 예는 없다. 조직의 성패는 '사람'에 달렸다해도 과언이 아닐 정도로 어떠한 일이든 적합한 인재를 확보해 배치하는 것이 핵심인 것이다. 따라서 급변하는 경영환경에 대응해 사업 영역의 확장·고도화에 나서고 있.." />
<meta property="og:description" content="[프라임경제] 기업 경영은 물론 작은 조직의 운용까지 '인사 (人事)가 만사(萬事)'라는 말이 적용되지 않는 예는 없다. 조직의 성패는 '사람'에 달렸다해도 과언이 아닐 정도로 어떠한 일이든 적합한 인재를 확보해 배치하는 것이 핵심인 것이다. 따라서 급변하는 경영환경에 대응해 사업 영역의 확장·고도화에 나서고 있.." />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://www.newsprime.co.kr/data/photos/cdn/20220831/art_575666_1659569551.jpg" />
<meta property="og:image:width" content="580" />
<meta property="og:image:height" content="580" />
<link href="/data/cache/skin/1/index.css?v=1659571165" type="text/css" rel="stylesheet" /><link href="/data/cache/skin/1/article-cnts.css?v=1659576811" type="text/css" rel="stylesheet" /><link href="/css/common.css?v=1557204896" type="text/css" rel="stylesheet" />
<script type='text/javascript' src='/data/photos/cdn/plugin/jquery/jquery-1.7.2.min.js'></script>
<script type='text/javascript' src='/data/photos/cdn/plugin/jquery/jquery-ui-1.7.2.custom.min.js'></script>
<script type='text/javascript' src='/data/photos/cdn/plugin/jquery/plugins/jquery.floatobject-1.0.js'></script>
<script type='text/javascript' src='/data/photos/cdn/plugin/jquery/plugins/jquery.uploadify-v2.1.0/swfobject.js'></script>
<script type='text/javascript' src='/data/photos/cdn/plugin/jquery/plugins/jquery.uploadify-v2.1.0/jquery.uploadify.v2.1.0.min.js'></script>
<script type='text/javascript' src='/data/photos/cdn/plugin/jquery/plugins/jquery.newsticker.js'></script>
<script type='text/javascript' src='/data/photos/cdn/plugin/jquery/plugins/jquery-galleryview/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='/data/photos/cdn/plugin/jquery/plugins/jquery-galleryview/jquery.galleryview-1.1.js'></script>
<script type='text/javascript' src='/data/photos/cdn/plugin/jquery/plugins/jquery-galleryview/jquery.timers-1.1.2.js'></script>
<script type='text/javascript' src='/js/iecontrol.js'></script>
<script type='text/javascript' src='/js/xml_supports.js'></script>
<script type='text/javascript' src='/js/menu.js'></script>
<script type='text/javascript' src='/js/mynews.js'></script>
<script type='text/javascript' src='/js/input.js'></script>
<script type='text/javascript' src='/js/common.js'></script>
<link type='text/css' href='/plugin/jquery/themes/ui-lightness/jquery-ui-1.7.2.custom.css' rel='stylesheet' />
<script type='text/javascript' src='/js/blockui/jquery.blockUI.js'></script>
<script type='text/javascript' src='/js/default.js?v=7'></script>
<!--script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-91841846-2', 'auto');
  ga('send', 'pageview');
</script-->
<script async src='https://www.googletagmanager.com/gtag/js?id=G-BPMKJNZW0V'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-BPMKJNZW0V');
</script><script type="text/javascript" src="/js/article.js"></script><script type="text/javascript">var depth1 = "중기벤처"; var depth2 = "기업탐방";</script>
<script type="text/javascript" src="/js/exif.js"></script>
<script type="text/javascript" src="/js/jquery.rotate.js"></script>
<script>
$(function(){
    var agent = navigator.userAgent.toLowerCase();
    $(".container .section_0 img").each(function(i, data){
	if ( (navigator.appName == 'Netscape' && navigator.userAgent.search('Trident') != -1) || (agent.indexOf("msie") != -1) ) {
	    var imgElem = $(".container .section_0 img")[i];
	    imgElem.exifdata = null;
	    EXIF.getData(imgElem, function() {
		var orientation = EXIF.getTag(this, "Orientation");
		console.log(orientation);
		if( orientation === 3 ){
		    $(this).rotate({angle:180});
		}else if( orientation === 8 ){
		    $(this).rotate({angle:270});
		}else if( orientation === 6 ){
		    $(this).rotate({angle:90});
		}
	    });
	}
    });
});
</script>
</head>
<body>
<!--전체-->
<div id="wrap">
    <!--상단영역-->
    <div id="header">
	<div class="layout_header">
	<!-- hline1_area -->
	<div class="hline1_area"  >
		<div class="head_line1">
			<!-- left_area -->
			<div class="left_area">
				<ul>
					<li><a href="#" onClick="window.external.AddFavorite('http://www.newsprime.co.kr', '프라임경제')">즐겨찾기추가</a></li>
				</ul>
			</div>
			<!-- //left_area -->

			<!-- right_area -->
			<div class="right_area">
				<ul id="login_base">
					<li><span class="date"></span> |</li>
					<li><a href="https://papago.naver.net/website?locale=ko&source=ko&target=zh-CN&url=http%3A%2F%2Fwww.newsprime.co.kr%2F">中文</a>|</li>
				<li><a href="https://papago.naver.net/website?locale=ko&source=ko&target=ja&url=http%3A%2F%2Fwww.newsprime.co.kr%2F">日文</a>|</li>
				<li><a href="https://papago.naver.net/website?locale=ko&source=ko&target=en&url=http%3A%2F%2Fwww.newsprime.co.kr%2F">English</a>|</li>
					<li><a href="javascript:doPopup('/news/request_form.html?mode=report', 600, 600, 'yes')" >기사제보</a>|</li>
					<!-- <li><a href="/mybbs/bbs.html?bbs_code=bbs74" style="color: #387EE0;">팩트&체크</a>|</li> -->
					<!-- <li><a href="javascript:alert('팩트&체크는 4.15총선으로 인해 4월15일까지 운영을 중지합니다. 4월16일 부터는 정상 운영됩니다.');" style="color: #387EE0;">팩트&체크</a>|</li> -->
				<li><a href="/member/member_login.html" > <img src="/data/skin/layout/1/m01/images/header/btn_login.gif" alt="로그인" /></a></li>
				<li><a href="/member/member_join.html" > <img src="/data/skin/layout/1/m01/images/header/btn_membership.gif" alt="회원가입" /></a></li>
			</ul>
		</div>
		<!-- //right_area -->
	</div>
</div>
<!-- //hline1_area -->

<!-- hline2_area -->
<div class="hline2_area">
	<div class="head_line2">
		<div class="left_bnr">
			<div style="float:left; padding-top:14px;">
				
			</div>
			<!-- <a href="https://www.goodcontent.kr/main.do" target="_blank"><img src="/data/banner/cs11198_GCS_banner.jpg" /></a> -->
			<img src="/data/banner/cs11198_GCS_banner.jpg" />
			<!--a href="http://www.newsprime.co.kr/" target="_self"><img src="/data/banner/16th.png" /></a-->
		</div>
	<!-- <h1 class="logo"><a href="/" target="_top" onfocus="blur()"><img src="http://www.newsprime.co.kr//data/design/logo/toplogo_20200729112514.jpg" width="299"  height="69"  /></a><a href="https://www.together100.go.kr" target="_blank" class="korea_news"><img src="/images/100year.jpg" alt="3.1운동 대한민국 임시정부 수립100주년"></a></h1> -->
		<h1 class="logo"><a href="/" target="_top" onfocus="blur()"><img src="http://www.newsprime.co.kr//data/design/logo/toplogo_20200729112514.jpg" width="299"  height="69"  /></a></h1>
		<div class="date_search">
			<form method="get" action="/news/search_result.html">
				<div class="skin_search">
					<input type="text" name="search"  class="ipt" onfocus="this.value='';" />
					<input type="image" src="/data/skin/layout/1/m01/images/header/btn_search1.gif" alt="검색"   class="btn_search" />
				</div>
			</form>
		</div>
	</div>
</div>
<!-- //hline2_area -->

<!-- hline3_area -->
<div class="hline3_area">
	<div class="head_line3">
		<div class="gnb03">
			<ul>
								<li><a href="/news/section_list_all.html?sec_no=56" >자본시장</a></li>
									<li><a href="/news/section_list_all.html?sec_no=57" >산업</a></li>
									<li><a href="/news/section_list_all.html?sec_no=58" >부동산</a></li>
									<li><a href="/news/section1.html?sec_no=59" >중기벤처</a></li>
									<li><a href="/news/section_list_all.html?sec_no=60" >정치사회</a></li>
									<li><a href="/news/section2.html?sec_no=61" >오피니언</a></li>
									<li><a href="/news/section_list_all.html?sec_no=62" >아하!그렇군요</a></li>
									<li><a href="/news/section3.html" >지역</a></li>
									<li><a href="http://www.newsprime.co.kr/news/section_val.html?sec_no=125" >우리모두뉴스</a></li>
										<li><a href="http://www.newsprime.co.kr/news/review_list_all.html/?rvw_no=53">AI 뉴스룸</a></li>
				</ul>
			</div>

			<div class="gnb02" style="display:none; height: 26px; background:url(/data/skin/layout/1/m01/images/header/bg_under.gif) 0 0;">
								<div class="smenuitem" id="submenu" style="display:none; position:relative; bottom:0px;  margin-left:50px;">
										<a href="/news/section_list_all.html?sec_no=66">금융</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=67">증권</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=68">재테크</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=69">경제</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=70">일반</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=56">전체</a><span class="lnb_line"> |</span>
											</div>
									<div class="smenuitem" id="submenu" style="display:none; position:relative; bottom:0px;  margin-left:70px;">
										<a href="/news/section_list_all.html?sec_no=71">자동차/운송</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=72">자동차소식</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=73">중화학</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=74">전자통신</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=75">인터넷</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=76">생활</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=77">건강</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=78">교육</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=79">일반</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=57">전체</a><span class="lnb_line"> |</span>
											</div>
									<div class="smenuitem" id="submenu" style="display:none; position:relative; bottom:0px;  margin-left:120px;">
										<a href="/news/section_list_all.html?sec_no=80">정책</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=81">분양</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=82">재테크</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=83">기업</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=84">일반</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=58">전체</a><span class="lnb_line"> |</span>
											</div>
									<div class="smenuitem" id="submenu" style="display:none; position:relative; bottom:0px;  margin-left:120px;">
										<a href="/news/section_list_all.html?sec_no=85">기업탐방</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=86">컨택센터</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=87">업계교육소식</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=89">협단체뉴스</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=90">중기벤처일반</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=59">전체</a><span class="lnb_line"> |</span>
											</div>
									<div class="smenuitem" id="submenu" style="display:none; position:relative; bottom:0px;  margin-left:360px;">
										<a href="/news/section_list_all.html?sec_no=91">정치</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=92">사회</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=124">인사/부음/동정</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=60">전체</a><span class="lnb_line"> |</span>
											</div>
									<div class="smenuitem" id="submenu" style="display:none; position:relative; bottom:0px;  margin-left:400px;">
										<a href="/news/section_list_all.html?sec_no=93">기자수첩</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=94">칼럼</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=98">기고</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=61">전체</a><span class="lnb_line"> |</span>
											</div>
									<div class="smenuitem" id="submenu" style="display:none; position:relative; bottom:0px;  margin-left:219px;">
										<a href="/news/section_list_all.html?sec_no=99">기업심층해부</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=100">여의도25시</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=101">탐사보도</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=102">아하!그렇군요</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=103">생활경제 해피포인트</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=104">인사이드컷</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=123">노병우의 카수다</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=62">전체</a><span class="lnb_line"> |</span>
											</div>
									<div class="smenuitem" id="submenu" style="display:none; position:relative; bottom:0px;  margin-left:400px;">
										<a href="/news/section_list_all.html?sec_no=110">정치</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=111">사회</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=112">경제</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=113">문화</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=114">칼럼기자수첩</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=115">엔터테인먼트</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=116">포토뉴스</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=117">공지</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=64">전체</a><span class="lnb_line"> |</span>
											</div>
									<div class="smenuitem" id="submenu" style="display:none; position:relative; bottom:0px;  margin-left:0px;">
										</div>
									</div>
			</div>
		</div>
	</div>        
    </div>
    <!--//상단영역-->
    
    <!--본문영역-->
    <div id="container">
    	<!--컨테이너 레이아웃-->
    	<div class="layout_container">
        
            <!--컨테이너영역-->
            <div class="container">
            
            	<!-- 헤드라인 1단 2단 3단 합친영역-->
            	<div class="section_h123">
                
                    <!-- 헤드라인 1단 2단 합친영역-->
                    <div class="section_h12">
                        
                        <!--1단 2단 합친영역-->
                        <div class="section_0">
                                                
                        <div class="c011_arv">
	<script language="javascript">
		var tjtune_category = "85"; //for tjtune 20161101
	</script>

	<div class="util">
		<ul>
			<li class="line"><a href="javascript:openWin('/news/article_print.html?no=575666', 'print_pop', '790', '600', 'yes');"><img src="http://www.newsprime.co.kr//data/skin/content/1/m01_arv/images/btn_print.gif"  alt="프린트" ONMOUSEOVER="popup('프린트하기','#E1FFFE');" ONMOUSEOUT="kill();" /></a></li>
			<li class="line"><a href="javascript:openWin('/news/mail_form.html?no=575666', 'mail_pop', '700', '450', 'yes');"><img src="http://www.newsprime.co.kr//data/skin/content/1/m01_arv/images/btn_mail.gif"  alt="메일" ONMOUSEOVER="popup('메일전송','#E1FFFE');" ONMOUSEOUT="kill();" /></a></li>
			<li><a href="/news/scrap_proc.php?mode=insert&no=575666"><img src="http://www.newsprime.co.kr//data/skin/content/1/m01_arv/images/btn_scrap.gif"  alt="스크랩" ONMOUSEOVER="popup('스크랩하기','#E1FFFE');" ONMOUSEOUT="kill();" /></a></li>
		<!--<li><a href="/news/section.html?sec_no=85"><img src="http://www.newsprime.co.kr//data/skin/content/1/m01_arv/images/btn_list.gif"  alt="목록" ONMOUSEOVER="popup('목록보기','#FFFFFF');" ONMOUSEOUT="kill();" /></a></li>-->
		<li class="txt">글자크기</li>
		<li><a href="#" onClick="javascript:news_large();"><img src="http://www.newsprime.co.kr//data/skin/content/1/m01_arv/images/btn_bigger.gif"  alt="크게" ONMOUSEOVER="popup('크게','#E1FFFE');" ONMOUSEOUT="kill();" /></a></li>
		<li><a href="#" onClick="javascript:news_small();"><img src="http://www.newsprime.co.kr//data/skin/content/1/m01_arv/images/btn_smaller.gif"  alt="작게" ONMOUSEOVER="popup('작게','#E1FFFE');" ONMOUSEOUT="kill();" /></a></li>
	</ul>
</div>
<div class="viewsubject">
	<div class="arvtitle">
		<div class="hbox">
			<h2 class="title">[인터뷰] "엔데믹 서비스 솔루션, 온택트서 人택트 진화" 박인주 제니엘 회장</h2>
			<h3 class="subtitle">"아웃소싱 리딩 컴퍼니로서 서비스 상품화 넘어 명품화 이룰 것"</h3>
			<div class="arvdate">
								<a href="/news/article_list_writer.html?name=%EA%B9%80%EC%88%98%ED%98%84+%EA%B8%B0%EC%9E%90"><span>김수현 기자</span></a>
				<!--//기자메일시작-->| may@newsprime.co.kr<!--//기자메일끝-->  |
								2022.08.04 09:26:30
			</div>
		</div>
	</div>
</div>


<div class="cnt_view news_body_area">
	<!-- 기사본공 필수 공용 : Smart Editor Style Sheet -->
	<link href="/plugin/SEditor/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/js/ckeditor/contents.css" rel="stylesheet" type="text/css" />
	<div id="news_body_area" class="smartOutput">
		<div>[프라임경제] <b>기업 경영은 물론 작은 조직의 운용까지 '인사 (人事)가 만사(萬事)'라는 말이 적용되지 않는 예는 없다. 조직의 성패는 '사람'에 달렸다해도 과언이 아닐 정도로 어떠한 일이든 적합한 인재를 확보해 배치하는 것이 핵심인 것이다. 따라서 급변하는 경영환경에 대응해 사업 영역의 확장·고도화에 나서고 있는 기업들에게 전문 인재를 확보하는 것만큼 시급하고 중요한 일은 없다.&nbsp;</b></div><div><br></div><div><div class="imgframe sm-image-c" style="width:580px;"><img xtype="photo" src="http://www.newsprime.co.kr//data/photos/cdn/20220831/art_575666_1659569470.jpg" title="박인주 제니엘 회장. ⓒ 제니엘 "><div class="imgcaption2"><p  style="margin:0; padding:5px; font-size:12px; text-align:left;  background:#333; color:#fff; line-height:1.4em;">박인주 제니엘 회장. ⓒ 제니엘</p></div></div><br></div><div>그러나 최적의 인재를 찾는 것은 물론, 그 과정에서 소요되는 시간과 비용·채용 후 인력의 운용까지 많은 리스크가 존재한다. 이에 필요한 것이 전문 아웃소싱 서비스다.&nbsp;</div><div><br></div><div>사람이 필요한 일에는 언제, 어디든 제니엘이 있다. 올해 창립 26주년을 맞이한 제니엘은 국내 아웃소싱 산업의 개척자로 불린다.&nbsp;</div><div><br></div><div>업계 최초로 ISO9001(품질경영시스템), AS 9001(항공우주품질경영시스템) 등 국제인증을 획득하며 글로벌 스탠다드에 부합하는 경쟁력을 확보한 제니엘은 금융 여신 종합서비스 · 항공기 부품 생산 및 정비 서비스 등 늘 경쟁 기업에 한발 앞서 차별화된 상품을 선보여왔다.&nbsp;</div><div><br></div><div>1996년 신용카드 배송 대행 업무를 맡으며 시작한 사업은 2022년 현재 직·간접 고용인원 10만명 수준이며, 아웃소싱 11개 법인과 1개 비영리 재단에 이를 만큼 괄목할 성장을 이뤘다.&nbsp;</div><div><br></div><div>특송·유통·물류 분야 '제니엘시스템', 토탈물류아웃소싱 분야 '제니엘휴먼', 단기 파견·채용대행 분야 '제니엘이노베이션', 의료 분야 '제니엘메디컬', 모바일 솔루션 분야 '이엠룩', 인사노무 컨설팅 전문 '노무법인 지상', 그리고 사회적기업 '제니엘플러스'와 재단법인 '제니엘푸른꿈일자리재단' 등 제니엘 계열 법인의 사업영역은 제조·물류·텔레마케팅(TM)·자동차·항공·의료·정보기술 (IT) 등 산업 전반을 아우른다.</div><div><br></div><div>이처럼 제니엘이 아웃소싱 업계 리딩 컴퍼니로 성장한 비결은 기존 사업에 안주하지 않고 시너지를 창출할 수 있는 신사업 발굴에 매진한 덕분이다.&nbsp;</div><div><br></div><div>고급 기술력이 필요한 분야를 세분화해 전문 인력 서비스를 제공하고, 고객과 협업할 수 있는 새로운 사업 모델을 제안해 온 결과 제니엘은 국내외 주요 기업 및 기관 500여사의 든든한 파트너가 될 수 있었다.&nbsp;</div><div><br></div><div>박인주 제니엘 회장은 "단순 노무, 저부가 가치 업무에 필요한 인력을 파견하던 종전의 아웃소싱은 이미 경쟁력을 상실했다"고 말한다.&nbsp;</div><div><br></div><div>다양한 산업이 융·복합하는 4차 산업혁명 시대, 아웃소싱 기업 역시 글로벌 가치 사슬의 일원으로서 차별화된 전문성을 확보해야 한다고 강조한다.&nbsp;</div><div><br></div><div>이에 제니엘은 직원 역량 향상을 위한 사내교육 프로세스를 지속적으로 고도화 하는 한편, 빅데이터·클라우드·메타버스 등 4차 산업 기술을 선제적으로 도입해 인력채용·운용 및 관리 부문에 적극적으로 활용하고 있다.&nbsp;</div><div><br></div><div>제니엘은 이같은 내부 역량을 기반으로 2018년 업계 최초 모바일 기반 업무관리시스템 '제모스(Zeniel Mobile System)'를 개발해 고객사 업무효율 향상에 기여하고 있다.&nbsp;</div><div><br></div><div>박인주 회장은 "일하고 싶은 모든 사람이 일할 수 있는 사회를 만드는 것이 제니엘의 설립 이념이자 목표"라며, "고객기업과 근로자 모두 만족하는 좋은 일자리, 노동의 가치가 존중받는 사회를 만들기 위해 끊임없이 노력해 나갈 것"이라고 포부를 전했다.&nbsp;</div><div><br></div><div><b>- 제니엘은 아웃소싱리딩컴퍼니로서 특화된 경쟁력을 자랑하고 있다. 그 비결은.&nbsp;</b></div><div><br></div><div>"결론부터 말씀드리면 고객에게 컨설팅까지 할수 있는 파트너사로서의 역량, 끊임없는 직원 교육을 통해 고도화된 전문성, 차별화된 시스템이 비결이 아닐까 싶습니다.</div><div><br></div><div>과거에는 아웃소싱이 단순 인력파견 수준이었다면, 현재는 고객의 성장을 돕는 파트너로서의 역할이 필요한 때입니다. 이에 따라 제니엘은 인력파견 회사를 뛰어넘어 솔루션 회사로서의 역할을 하기 위해 노력하고 있습니다.&nbsp;</div><div><br></div><div>프로세스에 대한 솔루션과 시스템에 대한 솔루션을 바탕으로 하는 서비스 차별화 전략 또한 제니엘만의 경쟁력입니다. 현재 제니엘은 △판매 △물류 △유통 △콜센터 △제조 △생산 △의료 분야 △공공기관 취업지원 사업 등 토탈아웃소싱 서비스를 제공하고 있습니다.&nbsp;</div><div><br></div><div>그러다보니 각 분야별로 맞춤형 전문성을 확보하고, 체계적으로 정립된 시스템이 기반되어야만 고객에게 컨설팅까지 가능한 아웃소싱 서비스를 제공할 수 있습니다.&nbsp;</div><div><br></div><div><div class="imgframe sm-image-l" style="width:300px;"><img xtype="photo" src="http://www.newsprime.co.kr//data/photos/cdn/20220831/art_575666_1659570324.jpg" class="sm-image-l" title="박인주 회장은 제니엘이 인력파견 회사를 뛰어넘어 솔루션 회사로서의 역할을 하기 위해 노력하고 있다고 전했다. ⓒ 제니엘 "><div class="imgcaption2"><p  style="margin:0; padding:5px; font-size:12px; text-align:left;  background:#333; color:#fff; line-height:1.4em;">박인주 회장은 제니엘이 인력파견 회사를 뛰어넘어 솔루션 회사로서의 역할을 하기 위해 노력하고 있다고 전했다. ⓒ 제니엘</p></div></div></div><div>이에 따라 '직원들의 성장이 곧 회사의 성장'이라고 판단하고 교육을 통한 역량강화에 노력해 왔습니다. 회사 창립 당시부터 매주 진행하고 있는 '수요MBA'는 제니엘만의 특화된 교육프로그램으로, 사내 팀장급 이상 간부들이 강사로 나서 직원을 대상으로 교육을 실시하고 있습니다.&nbsp;</div><div><br></div><div>월말에는 월례세미나를 통해 정보 공유와 소통을 하고, 매월 1권씩 책을 선정해 읽고 독서토론회를 여는 등 지식 함양에도 노력하고 있습니다. 또한 외부 전문가를 초빙해 정기적으로 직급별 역량강화 교육을 실시하고 있습니다.&nbsp;</div><div><br></div><div>마지막으로는 시스템입니다. 직원들의 역량이 높아질수록 뒷받침될 수 있는 분야별 전문 시스템은 필수라고 생각합니다.&nbsp;</div><div><br></div><div>이에 따라 제니엘은 2018년 고객사 업무 효율성 향상을 목표로 업계 최초 4차산업 기반의 신개념 모바일 업무관리시스템 '제모스(Zeniel Mobile System)'를 개발해 운영하고 있습니다.&nbsp;</div><div><br></div><div>제모스는 전자근로계약서, 전자사직서 등 각종 인사업무와 GPS, 비콘 등을 활용한 근태관리, 연차 및 경조 신청, 상담 등의 기능을 모바일로 간편하게 활용할 수 있는 시스템으로, 고객사와 직원 모두 높은 만족을 나타내고 있습니다.&nbsp;</div><div><br></div><div>특히 제니엘이 운영·보유하고 있는 전국 4백여개 현장 환경이 각기 다른 점을 감안, 각 현장 상황에 맞는 기능들을 업종·분야별로 적용해 기대 이상의 업무 효율 향상을 달성했습니다.&nbsp;</div><div><br></div><div>또한 유통·판매 분야의 관리를 위한 '판매 관리 시스템', 병원 환자 이송 과정의 인적사고와 리스크를 예방하는 환자 이송 프로그램 '메디룩'. 제조·생산·물류 현장 등에서 일용직 근무자의 전자계약, 급여 등의 업무를 모바일 앱 하나로 할 수 있는 '데이싸인' 등 분야별로 다양한 시스템을 활용하기 위해 지속적으로 투자하고 있습니다.&nbsp;</div><div><br></div><div>이러한 노력들의 결과로 많은 고객사에게 '제니엘과 함께하면 업무의 효율성이 높아지고 기업 성장에 도움이 된다'는 평을 받고 있습니다."</div><div><b><br></b></div><div><b>- 직원 교육에 많은 투자를 하고 계신 것으로 알고 있다. 구체적인 사내 교육 진행 내용은.</b></div><div><br></div><div>"제니엘은 창립 이래로 지금까지 매년 교육계획을 수립해 직원들의 교육에 힘쓰고 있습니다. 2021년 기준 기본 교육은 총 62회, 96시간 동안 진행됐으며, 매년 교육결과에 대해 설문조사와 피드백을 바탕으로 분석해 보다 업무 역량을 향상하기 위한 노력을 하고 있습니다.&nbsp;</div><div><br></div><div><div class="imgframe sm-image-c" style="width:580px;"><img xtype="photo" src="http://www.newsprime.co.kr//data/photos/cdn/20220831/art_575666_1659569640.png" title="제니엘은 매년 교육계획을 수립해 직원들의 교육에 힘쓰고 있다. ⓒ 제니엘 "><div class="imgcaption2"><p  style="margin:0; padding:5px; font-size:12px; text-align:left;  background:#333; color:#fff; line-height:1.4em;">제니엘은 매년 교육계획을 수립해 직원들의 교육에 힘쓰고 있다. ⓒ 제니엘</p></div></div><br></div><div>기본 교육은 회사의 연간 경영방침에 연계된 교육 목표를 바탕으로 외부 강사를 초빙하는 교육뿐만 아니라 매주 월요조회 주관, 매월 월례 세미나 주관을 직급별로 구분해 직원들이 직접 진행합니다.&nbsp;</div><div><br></div><div>따라서 강의를 하기 위해서는 추가적으로 공부하고 습득하는 과정을 필수적으로 갖게 되고, 다른 직원들에게 교육하는 프로세스를 거치면서 자연스럽게 역량을 강화하는 선순환을 만들어 내고 있습니다.&nbsp;</div><div><br></div><div>또한 △공통 역량 강화 △직책별 역량 강화 △직무 역량 강화 △리더십 강화 교육 등 중요과제를 바탕으로 직원들이 따로 시간을 내지 않아도 전체적인 업무역량을 향상하기 위해 회사가 노력하고 이를 업무에 적용할 수 있도록 지속적인 지원을 하고 있습니다.&nbsp;</div><div><br></div><div>그 결과 이제는 사내 교육이 자연스러운 문화가 됐으며, 제니엘의 관리자들은 그 누구와 비교해도 프레젠테이션 능력, 전문지식 등이 높다고 자부할 수 있게 됐습니다."</div><div><br></div><div><b>- HR 전문기업으로서 강조하는 서비스 품질 철학과 직원들의 서비스 품질 향상을 위해 노력하고 있는 부분은.</b></div><div><br></div><div>"첫번째는 '직원이 행복할 수 있는 회사'입니다. 일하고 싶은 사람이 마음껏 일할 수 있는 행복한 사회를 구현한다는 제니엘의 비전은 가장 먼저 사내에서 이뤄져야 한다고 생각합니다.&nbsp;</div><div><br></div><div>이를 위해 제니엘은 △우수사원 해외연수 △저금리 생활자금 대출 △휴양시설 지원 △복지몰 운영 △의료복지 할인 서비스 △꽃배달 서비스 등 업계 최고 수준의 복지 제도를 운영하고 있습니다.&nbsp;</div><div><br></div><div><div class="imgframe sm-image-c" style="width:580px;"><img xtype="photo" src="http://www.newsprime.co.kr//data/photos/cdn/20220831/art_575666_1659569615.jpg" title="제니엘은 HR 전문기업으로서 서비스 품질 철학과 향상을 위해 정진하고 있다. ⓒ 제니엘 "><div class="imgcaption2"><p  style="margin:0; padding:5px; font-size:12px; text-align:left;  background:#333; color:#fff; line-height:1.4em;">제니엘은 HR 전문기업으로서 서비스 품질 철학과 향상을 위해 정진하고 있다. ⓒ 제니엘</p></div></div><br></div><div>두번째는 '서비스의 상품화' 입니다. 아웃소싱은 산업의 특성상 보이지 않는 무형의 서비스를 제공하고 있습니다. 과거에는 오랜 경력, 고객사의 수가 아웃소싱 기업의 차별점이었다면, 이제는 노하우를 바탕으로 서비스를 시스템과 접목하는 '서비스 상품화'가 경쟁력을 좌우하고 있습니다.&nbsp;</div><div><br></div><div>상품화된 서비스는 무형의 서비스와는 달리 명확한 서비스의 목적을 정의할 수 있으며 효과를 분명히 할 수 있습니다. 서비스를 지표화해 상품화된 서비스를 지속적으로 개선하고 고도화할 수 있게 됩니다.</div><div><br></div><div>또한 물질적인 유형제품보다는 확장제품에서 대부분의 혁신이 더 많이 이뤄집니다. 확장제품이란 유형의 제품이나 서비스가 보다 잘 활용될 수 있도록 도와주기 위한 서비스를 이르는 용어입니다.&nbsp;</div><div><br></div><div>렌터카 서비스도 고객이 더 나은 차를 활용할 수 있는 확장제품의 일례라고 할 수 있습니다. 제니엘은 이러한 확장제품을 다루는 회사라고 생각합니다. 앞서 언급한 △데이싸인 △메디룩 △판매 관리 시스템 △제모스 등이 모두 확장제품으로써 무궁무진한 발전가능성이 있다는 것을 확신합니다.&nbsp;</div><div><br></div><div>현재 제니엘은 500여 개의 현장에서 1만2000여 명의 직원들이 서비스를 제공하고 있습니다. 이처럼 다양한 현장과 분야에서 이루어지는 만큼 '서비스의 표준화'가 회사에게는 매우 중요한 과제입니다.&nbsp;</div><div><br></div><div>단순히 표준화시키는 것에서 그치지 않고 그 표준화를 바탕으로 적정하게 현장별로 적용시키는 것과 지속적으로 관리해 고도화하는 것이 매우 중요합니다.&nbsp;</div><div><br></div><div>업계 최초로 제니엘이 ISO 9001 인증을 받은 이유도 바로 이러한 서비스를 표준화하기 위함이었습니다. 또한 서비스의 표준화만큼 중요한 것은 기존의 서비스를 지속적으로 개선, 발전시키기 위한 노력일 것입니다.&nbsp;</div><div><br></div><div>이에 제니엘은 직원들이 아이디어 제안을 자유롭게 할 수 있는 체계를 구축했습니다. 사내 그룹웨어를 통해서 현장 별로 품질 향상을 위한 제안을 자유롭게 하고, 채택된 제안에 대해서는 적절한 보상을 실시하고 있습니다.&nbsp;</div><div><br></div><div>채택되지 않은 제안일지라도 모든 제안은 건 별로 회사의 복지몰 포인트를 제공하고 있으며, 반기마다 우수 제안 및 사례에 대해서 시상하고 공유하고 있습니다."</div><div><br></div><div><b>- ESG경영이 중요해지고 있는 가운데, 제니엘은 어떤 여러 사회공헌사업들을 진행하고 있나.</b></div><div><br></div><div>"제니엘은 일하고 싶은 모든 사람이 일할 수 있는 사회를 만들기 위해 창립 이후부터 지속적으로 노력해왔습니다. 제니엘이 운영하는 자체사업과 공공기관 위탁운영사업을 포함하면 매년 15만 건 이상의 일자리가 제니엘을 통해서 직·간접적으로 창출되고 있습니다. 또한 제니엘그룹은 비영리재단인 푸른꿈일자리재단을 2015년 7월 설립했습니다.&nbsp;</div><div><br></div><div>푸른꿈일자리재단은 '아산여성새로일하기센터'를 위탁운영하며 취업취약계층 지원에 힘쓰고 있으며, 매년 일자리세미나를 통해 일자리에 대한 이슈를 점검하고 사회적 책임을 다하기 위한 노력을 하고 있습니다.&nbsp;</div><div><br></div><div><div class="imgframe sm-image-c" style="width:580px;"><img xtype="photo" src="http://www.newsprime.co.kr//data/photos/cdn/20220831/art_575666_1659569644.jpg" title="제니엘은 일하고 싶은 모든 사람이 일할 수 있는 사회를 만들기 위해 창립 이후부터 지속적으로 노력하고 있다. ⓒ 제니엘 "><div class="imgcaption2"><p  style="margin:0; padding:5px; font-size:12px; text-align:left;  background:#333; color:#fff; line-height:1.4em;">제니엘은 일하고 싶은 모든 사람이 일할 수 있는 사회를 만들기 위해 창립 이후부터 지속적으로 노력하고 있다. ⓒ 제니엘</p></div></div><br></div><div>최근 재단은 유튜브 채널 '잡토피아TV'를 개설해 많은 사람에게 일자리에 대한 정보를 제공하며, 실제 직종별로 경력 있는 선배들과의 대화를 통해 취업을 위해 준비해야 할 사항들에 대해서 짚어보고 있습니다.&nbsp;</div><div><br></div><div>뿐만 아니라 사회적기업인 '제니엘플러스'는 장애인 일자리 창출을 위한 노력을 하고 있습니다. 제니엘플러스는 헤이듀카페(영등포), 카페오카페(△선유 △부천 △가산) 등 총 4개의 매장을 운영중이며, 장애인 100여 명의 일자리를 창출했습니다.&nbsp;</div><div><br></div><div>이처럼 창립부터 지금까지 일자리 창출을 위해 노력해온 제니엘은 그 노력을 인정받아 지난 2월 '행복더함 사회공헌 캠페인' 국회의장상(일자리창출)을 수상했으며 작년과 재작년에는 고용노동부장관상, 경제부총리 겸 기획재정부 장관상을 수상했습니다.</div><div><br></div><div><b>- 끝으로 제니엘의 향후 계획과 비전에 대해 말한다면.</b></div><div><br></div><div>"모든 사람이 일할 수 있는 사회를 만드는 것 이 우선적으로 가장 큰 과제입니다. 한 가족을 예를 들면, 아버지부터 어머니, 자녀들까지 제니엘을 통한 일자리를 만들고 그 일자리를 통해 가정이 행복해질 수 있는 환경을 마련해주는 것이 제니엘의 사명이라고 생각합니다.&nbsp;</div><div><br></div><div>여러 전문가들이 아웃소싱 산업의 상황은 갈수록 어려워질 것으로 예측하고 있습니다. 많은 일자리를 로봇과 인공지능이 대체하고, 그에 따라 일자리 환경이 전면적으로 바뀌는 시기가 올 것이라고 판단하고 있습니다. 따라서 기존 방식만을 고집한다면 변화하는 사회에 대응하지 못할 것입니다.&nbsp;</div><div><br></div><div>지금 제니엘이 다른 아웃소싱 회사와 차별을 두고 운영하고 있는 방식을 보다 고도화해서 우리 회사가 운영하는 분야에 대해서 고객보다 더 전문적이고 체계적인 시스템과 프로세스를 구현해야만 어려운 시장 환경에서 살아남을 수 있다고 생각합니다.&nbsp;</div><div><br></div><div>이를 위해 직원들의 역량강화를 위한 회사의 지속적인 노력과 지원은 물론이고, 단순 인력을 파견 하는 것에서 탈피해 제니엘의 서비스를 명품화하기 위한 노력이 필요합니다.&nbsp;</div><div><br></div><div>제니엘은 아웃소싱 서비스 분야에서 '솔루션 기업'이자 '컨설팅 기업'으로 발돋움해 나갈 것 입니다. 고객에게 필요한 인력과 운영 시스템을 제공하며 고객의 매출을 향상시킬 수 있는 솔루션을 제공하면서 제니엘만의 노하우를 컨설팅할 수 있는 전문 기업이 될 것입니다."</div><div><br></div><div>[해당 기사는 한국표준협회 발간 품질경영 8월호에 기재된 내용입니다.]</div><div>&nbsp;</div>
	</div>
	<div style="clear:both;"></div>

					    		    <div class="bottom_byline" style="">
			<span class="profile_img">
												<img src="http://www.newsprime.co.kr//data/profile/writer_photo_ksh715_1602138490.jpg">
											</span>
			<span class="name">김수현 기자</span>
			<span class="email"><a href="mailto:may@newsprime.co.kr">may@newsprime.co.kr</a></span>
						<div class="btn_allarticle"><a href="/news/article_list_writer.html?name=%EA%B9%80%EC%88%98%ED%98%84+%EA%B8%B0%EC%9E%90">김수현 기자의 전체기사 보기<img src="http://www.newsprime.co.kr//data/skin/content/1/m01_arv/images/bg_btn_arr1.png"></a></div>
					    </div>
		    				<div style="clear:both"></div>

	<meta name="nate-note" content="원문 제목: [인터뷰] "엔데믹 서비스 솔루션, 온택트서 人택트 진화" 박인주 제니엘 회장"></div>

	<script src="//developers.kakao.com/sdk/js/kakao.min.js"></script>
	<script type="text/javascript">

		function CenterWin(url,winname,features)
		{
			features = features.toLowerCase();
			len = features.length;
			sumchar= "";

			for (i=1; i <= len; i++) // 빈칸 제거
			{
				onechar = features.substr(i-1, 1);
				if (onechar != " ") sumchar += onechar;
			}

			features = sumchar;
			sp = new Array();
			sp = features.split(',', 10); // 배열에 옵션을 분리해서 입력
			splen = sp.length; // 배열 갯수

			for (i=0; i < splen; i++) // width, height 값을 구하기 위한 부분
			{
				if (sp[i].indexOf("width=") == 0) // width 값일때
				{
					width = Number(sp[i].substring(6));
				}
				else if (sp[i].indexOf("height=") == 0) // height 값일때
				{
					height = Number(sp[i].substring(7));
				}
			}

			sleft = (screen.width - width) / 2;
			stop = (screen.height - height) / 2;
			features = features + ",left=" + sleft + ",top=" + stop;
			popwin = window.open(url,winname,features);
		}

		function send_note(){
			var msg = document.title;
			var meta;
			if (document.getElementsByTagName) {
				meta = document.getElementsByTagName('meta');
				for (var i=0; i<meta.length; i++){
					if(meta.item(i).getAttribute('name') == "nate-note"){
						msg = meta.item(i).getAttribute('content');
						break;
					}
				}
			}
			var url = "http://api.nateon.nate.com/web/note/SendNote.do?msg="+encodeURIComponent(msg)+"&lurl=http%3A%2F%2Fwww.newsprime.co.kr%2Fnews%2Farticle.html%3Fno%3D575666";
			window.open(url);
		}


		// 카카오스토리 공유하기
		function shareStory() {
			Kakao.Story.share({
				url: 'http://www.newsprime.co.kr/news/article.html?no=575666',
				text: ''
			});
		}
	</script>

	<DIV ID="dek" style="POSITION:absolute;VISIBILITY:hidden;Z-INDEX:200;"></DIV>

	<SCRIPT TYPE="text/javascript">
		<!--

		Xoffset=0;    //풍선도움말 위치 X값
		Yoffset= 20;  //풍선도움말 위치 Y값

		var old,skn,iex=(document.all),yyy=-1000;
		var ns4=document.layers
		var ns6=document.getElementById&&!document.all
		var ie4=document.all

		if (ns4)
		skn=document.dek
		else if (ns6)
		skn=document.getElementById("dek").style
		else if (ie4)
		skn=document.all.dek.style
		if(ns4)document.captureEvents(Event.MOUSEMOVE);
		else{
			skn.visibility="visible"
			skn.display="none"
		}
		document.onmousemove=get_mouse;

		function popup(msg,bak){
			var content="<TABLE  BORDER=0 BORDERCOLOR=black CELLPADDING=3 CELLSPACING=0 "+
			"BGCOLOR="+bak+"><TD ALIGN=center style=\"padding:5px; border:1px #777777 solid;\">"+msg+"</TABLE>";
			yyy=Yoffset;
			if(ns4){skn.document.write(content);skn.document.close();skn.visibility="visible"}
			if(ns6){document.getElementById("dek").innerHTML=content;skn.display=''}
			if(ie4){document.all("dek").innerHTML=content;skn.display=''}
		}

		function get_mouse(e){
			var x=(ns4||ns6)?e.pageX:event.x+document.body.scrollLeft;
			skn.left=x+Xoffset;
			var y=(ns4||ns6)?e.pageY:event.y+document.body.scrollTop;
			skn.top=y+yyy;
		}

		function kill(){
			yyy=-1000;
			if(ns4){skn.visibility="hidden";}
			else if (ns6||ie4)
			skn.display="none"
		}

		//-->
	</SCRIPT>



	<!-- 기사 공유 -->
		<div class="util2">

		<ul>
			<li class="tit"><!-- <span>&rarr;</span> --> 이 기사를 공유해보세요&nbsp;&nbsp;</li>
			<li><A HREF="#openSns" onclick="javascript:CenterWin('https://twitter.com/intent/tweet?text=%5B%EC%9D%B8%ED%84%B0%EB%B7%B0%5D+%22%EC%97%94%EB%8D%B0%EB%AF%B9+%EC%84%9C%EB%B9%84%EC%8A%A4+%EC%86%94%EB%A3%A8%EC%85%98%2C+%EC%98%A8%ED%83%9D%ED%8A%B8%EC%84%9C+%E4%BA%BA%ED%83%9D%ED%8A%B8+%EC%A7%84%ED%99%94%22+%EB%B0%95%EC%9D%B8%EC%A3%BC+%EC%A0%9C%EB%8B%88%EC%97%98+%ED%9A%8C%EC%9E%A5&url=http%3A%2F%2Fwww.newsprime.co.kr%2Fnews%2Farticle.html%3Fno%3D575666','snsSend_tw','toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=430'); return false;">
			<img src="http://www.newsprime.co.kr//data/skin/content/1/m01_arv/images/snsc_twt.png" style="border: 0; width:40px; height:40px;" ONMOUSEOVER="popup('트위터 공유','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li>
			<li><A HREF="#openSns" onclick="javascript:CenterWin('http://www.facebook.com/sharer/sharer.php?s=100&p[title]=%5B%EC%9D%B8%ED%84%B0%EB%B7%B0%5D+%22%EC%97%94%EB%8D%B0%EB%AF%B9+%EC%84%9C%EB%B9%84%EC%8A%A4+%EC%86%94%EB%A3%A8%EC%85%98%2C+%EC%98%A8%ED%83%9D%ED%8A%B8%EC%84%9C+%E4%BA%BA%ED%83%9D%ED%8A%B8+%EC%A7%84%ED%99%94%22+%EB%B0%95%EC%9D%B8%EC%A3%BC+%EC%A0%9C%EB%8B%88%EC%97%98+%ED%9A%8C%EC%9E%A5&p[url]=http%3A%2F%2Fwww.newsprime.co.kr%2Fnews%2Farticle.html%3Fno%3D575666&p[images][0]=http://www.newsprime.co.kr/data/photos/cdn/20220831/art_575666_1659569551.jpg&p[summary]=%5B%ED%94%84%EB%9D%BC%EC%9E%84%EA%B2%BD%EC%A0%9C%5D+%EA%B8%B0%EC%97%85+%EA%B2%BD%EC%98%81%EC%9D%80+%EB%AC%BC%EB%A1%A0+%EC%9E%91%EC%9D%80+%EC%A1%B0%EC%A7%81%EC%9D%98+%EC%9A%B4%EC%9A%A9%EA%B9%8C%EC%A7%80+%27%EC%9D%B8%EC%82%AC+%28%E4%BA%BA%E4%BA%8B%29%EA%B0%80+%EB%A7%8C%EC%82%AC%28%E8%90%AC%E4%BA%8B%29%27%EB%9D%BC%EB%8A%94+%EB%A7%90%EC%9D%B4+%EC%A0%81%EC%9A%A9%EB%90%98%EC%A7%80+%EC%95%8A%EB%8A%94+%EC%98%88%EB%8A%94+%EC%97%86%EB%8B%A4.+%EC%A1%B0%EC%A7%81%EC%9D%98+%EC%84%B1%ED%8C%A8%EB%8A%94+%27%EC%82%AC%EB%9E%8C%27%EC%97%90+%EB%8B%AC%EB%A0%B8%EB%8B%A4%ED%95%B4%EB%8F%84+%EA%B3%BC%EC%96%B8%EC%9D%B4+%EC%95%84%EB%8B%90+%EC%A0%95%EB%8F%84%EB%A1%9C+%EC%96%B4%EB%96%A0%ED%95%9C+%EC%9D%BC%EC%9D%B4%EB%93%A0+%EC%A0%81%ED%95%A9%ED%95%9C+%EC%9D%B8%EC%9E%AC%EB%A5%BC+%ED%99%95%EB%B3%B4%ED%95%B4+%EB%B0%B0','snsSend_fb','toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=800,height=600'); return false;">
			<img src="http://www.newsprime.co.kr//data/skin/content/1/m01_arv/images/snsc_fbk.png" style="border: 0; width:40px; height:40px;" ONMOUSEOVER="popup('페이스북 공유','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li>
			<li><A HREF="javascript:shareStory();" >
			<img src="http://www.newsprime.co.kr//data/skin/content/1/m01_arv/images/snsc_kakaoSt.png" style="border: 0; width:40px; height:40px;" ONMOUSEOVER="popup('카카오스토리 공유','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li>



		<!-- <li><A HREF="http://me2day.net/posts/new?new_post[body]=%5B%EC%9D%B8%ED%84%B0%EB%B7%B0%5D+%22%EC%97%94%EB%8D%B0%EB%AF%B9+%EC%84%9C%EB%B9%84%EC%8A%A4+%EC%86%94%EB%A3%A8%EC%85%98%2C+%EC%98%A8%ED%83%9D%ED%8A%B8%EC%84%9C+%E4%BA%BA%ED%83%9D%ED%8A%B8+%EC%A7%84%ED%99%94%22+%EB%B0%95%EC%9D%B8%EC%A3%BC+%EC%A0%9C%EB%8B%88%EC%97%98+%ED%9A%8C%EC%9E%A5 http%3A%2F%2Fwww.newsprime.co.kr%2Fnews%2Farticle.html%3Fno%3D575666&new_post[tags]=" target="snsSend_me"><img src="http://www.newsprime.co.kr//images/sns/btn_me.gif" style="border: 0;" ONMOUSEOVER="popup('미투데이 보내기','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li>
		<li><A HREF="#openSns" onclick="javascript:CenterWin('http://yozm.daum.net/api/popup/prePost?sourceid=41&link=http%3A%2F%2Fwww.newsprime.co.kr%2Fnews%2Farticle.html%3Fno%3D575666&prefix=%5B%EC%9D%B8%ED%84%B0%EB%B7%B0%5D+%22%EC%97%94%EB%8D%B0%EB%AF%B9+%EC%84%9C%EB%B9%84%EC%8A%A4+%EC%86%94%EB%A3%A8%EC%85%98%2C+%EC%98%A8%ED%83%9D%ED%8A%B8%EC%84%9C+%E4%BA%BA%ED%83%9D%ED%8A%B8+%EC%A7%84%ED%99%94%22+%EB%B0%95%EC%9D%B8%EC%A3%BC+%EC%A0%9C%EB%8B%88%EC%97%98+%ED%9A%8C%EC%9E%A5','snsSend_yz','toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=430'); return false;"><img src="http://www.newsprime.co.kr//images/sns/btn_yz.gif" style="border: 0;" ONMOUSEOVER="popup('요즘 보내기','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li>
		<li><A HREF="https://mypeople.daum.net/mypeople/web/share.do?link=http%3A%2F%2Fwww.newsprime.co.kr%2Fnews%2Farticle.html%3Fno%3D575666&prefix=%5B%EC%9D%B8%ED%84%B0%EB%B7%B0%5D+%22%EC%97%94%EB%8D%B0%EB%AF%B9+%EC%84%9C%EB%B9%84%EC%8A%A4+%EC%86%94%EB%A3%A8%EC%85%98%2C+%EC%98%A8%ED%83%9D%ED%8A%B8%EC%84%9C+%E4%BA%BA%ED%83%9D%ED%8A%B8+%EC%A7%84%ED%99%94%22+%EB%B0%95%EC%9D%B8%EC%A3%BC+%EC%A0%9C%EB%8B%88%EC%97%98+%ED%9A%8C%EC%9E%A5&source_id=none" target="snsSend_mp"><img src="http://www.newsprime.co.kr//images/sns/btn_mp.gif" style="border: 0;" ONMOUSEOVER="popup('마이피플 보내기','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li>
		<li><A HREF="#openSns" onclick="javascript:CenterWin('http://csp.cyworld.com/bi/bi_recommend_pop.php?url=http%3A%2F%2Fwww.newsprime.co.kr%2Fnews%2Farticle.html%3Fno%3D575666&title_nobase64=%5B%EC%9D%B8%ED%84%B0%EB%B7%B0%5D+%22%EC%97%94%EB%8D%B0%EB%AF%B9+%EC%84%9C%EB%B9%84%EC%8A%A4+%EC%86%94%EB%A3%A8%EC%85%98%2C+%EC%98%A8%ED%83%9D%ED%8A%B8%EC%84%9C+%E4%BA%BA%ED%83%9D%ED%8A%B8+%EC%A7%84%ED%99%94%22+%EB%B0%95%EC%9D%B8%EC%A3%BC+%EC%A0%9C%EB%8B%88%EC%97%98+%ED%9A%8C%EC%9E%A5&summary_nobase64=%5B%ED%94%84%EB%9D%BC%EC%9E%84%EA%B2%BD%EC%A0%9C%5D+%EA%B8%B0%EC%97%85+%EA%B2%BD%EC%98%81%EC%9D%80+%EB%AC%BC%EB%A1%A0+%EC%9E%91%EC%9D%80+%EC%A1%B0%EC%A7%81%EC%9D%98+%EC%9A%B4%EC%9A%A9%EA%B9%8C%EC%A7%80+%27%EC%9D%B8%EC%82%AC+%28%E4%BA%BA%E4%BA%8B%29%EA%B0%80+%EB%A7%8C%EC%82%AC%28%E8%90%AC%E4%BA%8B%29%27%EB%9D%BC%EB%8A%94+%EB%A7%90%EC%9D%B4+%EC%A0%81%EC%9A%A9%EB%90%98%EC%A7%80+%EC%95%8A%EB%8A%94+%EC%98%88%EB%8A%94+%EC%97%86%EB%8B%A4.+%EC%A1%B0%EC%A7%81%EC%9D%98+%EC%84%B1%ED%8C%A8%EB%8A%94+%27%EC%82%AC%EB%9E%8C%27%EC%97%90+%EB%8B%AC%EB%A0%B8%EB%8B%A4%ED%95%B4%EB%8F%84+%EA%B3%BC%EC%96%B8%EC%9D%B4+%EC%95%84%EB%8B%90+%EC%A0%95%EB%8F%84%EB%A1%9C+%EC%96%B4%EB%96%A0%ED%95%9C+%EC%9D%BC%EC%9D%B4%EB%93%A0+%EC%A0%81%ED%95%A9%ED%95%9C+%EC%9D%B8%EC%9E%AC%EB%A5%BC+%ED%99%95%EB%B3%B4%ED%95%B4+%EB%B0%B0&thumbnail=http://www.newsprime.co.kr/data/photos/cdn/20220831/art_575666_1659569551.jpg&writer=%EA%B9%80%EC%88%98%ED%98%84+%EA%B8%B0%EC%9E%90','snsSend_cl','toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=400,height=364'); return false;"><img src="http://www.newsprime.co.kr//images/sns/btn_cl.gif" style="border: 0;" ONMOUSEOVER="popup('C로그 보내기','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li>
		<li><A HREF="https://www.google.com/bookmarks/mark?op=add&title=%5B%EC%9D%B8%ED%84%B0%EB%B7%B0%5D+%22%EC%97%94%EB%8D%B0%EB%AF%B9+%EC%84%9C%EB%B9%84%EC%8A%A4+%EC%86%94%EB%A3%A8%EC%85%98%2C+%EC%98%A8%ED%83%9D%ED%8A%B8%EC%84%9C+%E4%BA%BA%ED%83%9D%ED%8A%B8+%EC%A7%84%ED%99%94%22+%EB%B0%95%EC%9D%B8%EC%A3%BC+%EC%A0%9C%EB%8B%88%EC%97%98+%ED%9A%8C%EC%9E%A5&bkmk=http%3A%2F%2Fwww.newsprime.co.kr%2Fnews%2Farticle.html%3Fno%3D575666" target="snsSend_gl"><img src="http://www.newsprime.co.kr//images/sns/btn_gl.gif" style="border: 0;" ONMOUSEOVER="popup('구글 북마크','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li>
		<li><A HREF="http://bookmark.naver.com/post?ns=1&title=%5B%EC%9D%B8%ED%84%B0%EB%B7%B0%5D+%22%EC%97%94%EB%8D%B0%EB%AF%B9+%EC%84%9C%EB%B9%84%EC%8A%A4+%EC%86%94%EB%A3%A8%EC%85%98%2C+%EC%98%A8%ED%83%9D%ED%8A%B8%EC%84%9C+%E4%BA%BA%ED%83%9D%ED%8A%B8+%EC%A7%84%ED%99%94%22+%EB%B0%95%EC%9D%B8%EC%A3%BC+%EC%A0%9C%EB%8B%88%EC%97%98+%ED%9A%8C%EC%9E%A5&url=http%3A%2F%2Fwww.newsprime.co.kr%2Fnews%2Farticle.html%3Fno%3D575666" target="snsSend_nv"><img src="http://www.newsprime.co.kr//images/sns/btn_nv.gif" style="border: 0;" ONMOUSEOVER="popup('네이버 북마크','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li>
		<li><A HREF="#openSns" onclick="javascript:send_note();"><img src="http://www.newsprime.co.kr//images/sns/btn_no.gif" style="border: 0;" ONMOUSEOVER="popup('네이트온 쪽지 보내기','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li> -->
		<li>&nbsp;&nbsp;&nbsp;</li>

	</ul>
	<div class="btn_top"><a href="#top"><img src="http://www.newsprime.co.kr//data/skin/content/1/m01_arv/images/btn_top.gif"  alt="맨 위로"/></a></div>
</div>
<!-- //기사 공유 -->

<div style="clear:both"></div>

<!-- <p class="copyright">Copyright ⓒ 2005 프라임경제 All rights reserved</p>
 -->
<p style="padding: 20px 0;">ⓒ 프라임경제(http://www.newsprime.co.kr) 무단전재 및 재배포금지</p>

<!-- //기사 부가정보 -->

<br/><br/>




	
	
	<br />
	<!-- 기자 부가정보// -->
	<!-- 의견글// -->

		
		<div id="commentPane"></div>
	
	<div style="height:30px;"></div>
	<iframe width="100%" height="200px" style="border:0;" id="publish_link_widget_iframe_main" name="publish" src='https://widget.publish.link?widgetCode=nQp1TTrv2P972U9j&widgetType=widgetType' onload="document.getElementById('publish_link_widget_iframe_main').contentWindow.postMessage({parentUrl:window.location.href }, '*')"></iframe>



	<script type="text/javascript">
		var cmtPageNo = 1;

		loadComment = function(pageNo) {
			if (pageNo == 0) {
				return;
			}
			cmtPageNo = pageNo;
			$.get('/news/comment.html', {no:575666, target_code:'A', sid:'',
			page:cmtPageNo}, function(data) {
				$('#commentPane').html(data);
			});
		};

		writeComment = function() {
			if (!validate($('#cmtWrite').get(0))) {
				return;
			}
			var cmtName = $('#name').val();
			var cmtPass = $('#passwd').val();
			var cmtTitle = $('#name').val();
			var cmtImoticon = $('.imoticon').val();
			var cmtBody = $('#body').val();
			var spamAuth = $('#spamauth').val();

			$('input.imoticon:checked').each(function() {
				cmtImoticon = $(this).val();
			});
//test22
			$.post('/news/comment.php', {mode:'add', no:575666, name:cmtName, passwd:cmtPass,
				title:cmtTitle, imoticon:cmtImoticon, body:cmtBody,
			spamauth:spamAuth, target_code:'A'}, function(data) {
				if (data != "OK") {
					alert(data);
					return;
				}

				loadComment(cmtPageNo);
			});
		};

		delComment = function(cmtNo, isConfirm) {
			if (isConfirm && !confirm('의견글을 삭제하시겠습니까?')) {
				return;
			}
			var cmtPasswd = $('#rpl_del_pwd_'+cmtNo).val();
			$.post('/news/comment.php', {mode:'del', no:575666, cmt_no:cmtNo,
				target_code:'A', page:cmtPageNo,
			passwd:cmtPasswd}, function(data) {
				if (data != "OK") {
					alert(data);
					return;
				}
				loadComment(cmtPageNo);
			});
		};

		recmdComment = function(cmtNo, recmdType) {
			$.post('/news/comment.php', {mode:'recmd', no:575666, cmt_no:cmtNo,
			target_code:'A', type:recmdType}, function(data) {
				if (data != "OK") {
					alert(data);
					return;
				}
				loadComment(cmtPageNo);
			});
		};

		loadComment(cmtPageNo);
	</script>
	<!-- //의견글 -->

</div>
<div style="height:100px; clear:both"></div >

<script type="text/javascript">
	var art_font_size = parseInt($('#news_body_area').css('fontSize'));
	var art_max_width = 580;

	function news_large()
	{
		art_font_size++;
		if (art_font_size > 16)
		art_font_size = 16;
		news_reset_font();
	}

	function news_small()
	{
		art_font_size--;
		if (art_font_size < 9)
		art_font_size = 9;
		news_reset_font();
	}

	function news_reset_font()
	{
		$('#news_body_area').css('fontSize', art_font_size+'pt');
	}
</script>
                            
                        </div>
                        <!--//1단 2단 합친영역-->
                    
                    </div>
                    <!-- //헤드라인 1단 2단 합친영역-->
                    
                    <!-- 레이아웃 공백 -->
                    <div class="space_layout">&nbsp; </div>
                    <!-- //레이아웃 공백 -->
                     
                    <!-- 3단 영역-->
                    <div class="section_4">
                    <div id="banner_base_759"><div style="display:none;" id="banner_contents_759_0"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=1171" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1620000735.jpg" width="250" height="200"></a></div></div><div style="display:none;" id="banner_contents_759_1"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=1243" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1625035048.jpg" width="250" height="200"></a></div></div><div style="display:none;" id="banner_contents_759_2"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=1430" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1640228458.gif" width="250" height="200"></a></div></div><div style="display:none;" id="banner_contents_759_3"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=1480" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1645775844.jpg" width="250" height="200"></a></div></div><div style="display:none;" id="banner_contents_759_4"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=1507" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1648457415.gif" width="250" height="200"></a></div></div><div style="display:none;" id="banner_contents_759_5"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=1600" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1656396099.jpg" width="250" height="200"></a></div></div><div style="display:none;" id="banner_contents_759_6"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=1628" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1658708045.jpg" width="250" height="200"></a></div></div><div style="display:none;" id="banner_contents_759_7"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=1633" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1659401254.jpg" width="250" height="200"></a></div></div><div style="display:none;" id="banner_contents_759_8"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=1635" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1659507498.gif" width="250" height="200"></a></div></div></div><div style='width:100%; height:10px;'></div>
<div class="best_view_box boxLineSol">
    <h2>많이 본 뉴스</h2>
    <ol id="popular_art"></ol> 
</div><div style='width:100%; height:15px;'></div>
<div id="banner_base_980"><div style="display:none;" id="banner_contents_980_0"><div style="padding-bottom:20px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=1115" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1635919546.gif" width="250" height="100"></a></div></div></div><div id="banner_base_1292"><div style="display:none;" id="banner_contents_1292_0"><div style="padding-bottom:20px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=1606" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1656488159.jpg" width="250" height="81"></a></div></div></div><iframe src="http://newsprime.thinkpool.com/menu/tindex5.jsp" noresize="" scrolling="no" hspace="0" vspace="0" frameborder="0" marginwidth="0" marginheight="0" width="250" height="330" align="center"></iframe><div style='width:100%; height:15px;'></div>
<div id="banner_base_705"><div style="display:none;" id="banner_contents_705_0"><div style="padding-bottom:20px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=731" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1571368753.png" width="250" height="100"></a></div></div></div><div class="m01_arl5 boxLineSol">
	<h2>여의도 25시</h2>
    <!-- 내용 -->
    <ul>
				<li><a href="/news/article.html?no=575279">국민의힘 내 비대위 전환 움직임, 최…</a></li>
				<li><a href="/news/article.html?no=574551">경찰국 신설, 경찰회의 이후 여야 갈…</a></li>
				<li><a href="/news/article.html?no=573995">대통령실 사적채용 논란, 스노우볼…</a></li>
				<li><a href="/news/article.html?no=569681">HR 봐주기 or 안전 불감증…SK하…</a></li>
				<li><a href="/news/article.html?no=557247">박우량 신안군수의 ‘진짜 신안’…</a></li>
				<li><a href="/news/article.html?no=551308">박우량 신안군수, 더 특별하고 더 새…</a></li>
		    </ul> 
    <!-- //내용 -->
    <span class="more"><a href="/news/section_list_all.html?sec_no=100"><span> + </span>더보기</a></span>
</div> <div style='width:100%; height:20px;'></div>
<div class="mo1_arl18">
	<h2>
          인사이드컷
     </h2>
 
  <!-- 내용 -->
		          <dl>
              <dt>
                                  <a href="/news/article.html?no=575230"><img src="http://www.newsprime.co.kr//data/cache/public/photos/cdn/20220730/art_575230_1659246199_245x140.jpg" width="245" height="135" alt="[포토] 대한민국 대표축제 '장흥 물축제' 이모저모"/></a>
                              </dt>
              <dd>
              	<p><a href="/news/article.html?no=575230">[포토] 대한민국 대표축제 '장흥 물축제' 이모저모</a></p>
                  <p><a href="/news/article.html?no=575230">…</a></p>
              </dd>
          </dl>
			
  <!-- //내용 -->
<span class="more"><a href="/news/section_list_all.html?sec_no=104"><span> + </span>더보기</a></span>
</div><div style='width:100%; height:10px;'></div>

                    </div>
                    <!-- //3단 영역-->
                
                </div>
                <!-- //헤드라인 1단 2단 3단 합친영역-->
            </div>
            <!--//컨테이너영역-->    
        </div>
        <!--//컨테이너 레이아웃-->    
    </div>
    <!--//본문영역-->
    
    <!--하단영역-->
    <div id="footer">
    <div class="layout_footer">
	<div class="menu_area">
		<div class="menu">
			<ul>
				<li><a href="http://www.primeceo.co.kr/" target="_blank">회사소개</a>|</li>
				<li><a href="/home/company.html?p_body_type=ad">광고/제휴문의</a>|</li>
				<li><a href="http://www.primeceo.co.kr/about/map.html?mname=about&m_num=5&subnum=0" target="_blank">찾아오시는길</a>|</li>
				<li><a href="/home/company.html?p_body_type=terms" target="_blank">이용약관</a>|</li>
				<li><a href="/home/company.html?p_body_type=private"><strong>개인정보취급방침</strong></a>|</li>
				<li><a href="/home/company.html?p_body_type=email">이메일 무단수집거부</a>|</li>
				<li><a href="/home/company.html?p_body_type=teenager">청소년보호정책</a>|</li>
				<li><a href="/home/company.html?p_body_type=reader">독자권익위원회</a>|</li>
				<li class="bgnone"><a href="/home/company.html?p_body_type=service">고객센터</a></li>
			<!--li><a href="javascript:doPopup('/news/request_form.html?mode=report', 600, 600, 'yes')">기사제보</a>|</li>
			<li class="bgnone"><a href="javascript:doPopup('/news/request_form.html?mode=contact', 600, 600, 'yes')">문의하기</a></li-->
		</ul>
	</div>
</div>
<div class="copyright_area">
	<div class="copyright">
		<div class="logo">
			<!--%$CONTENT.BLOGO%-->
			<a href="http://www.inc.or.kr" target="_blank"><img src="/data/banner/inc.jpg" style="width:160px; height:49px;"width="160"></a>
		</div>
		<div class="biz_ban"><img src="/data/skin/layout/1/m01/images/footer/168.dat" width="80" height="55" border="0"></div>
		<div class="biz_ban"><img src="/data/banner/kcopa.png" width="80"  border="0"></div>
		<div class="add">
			(우) 07333 서울시 영등포구 여의대방로67길 9 (여의도동 44-33) 두일빌딩3층 | Tel : 02-761-6114 | Fax : 02-761-6163<br />
상호명 : (주)프라임경제 (제호:프라임경제) | 발행인 : 이종엽 | 편집인 : 이 호 | 청소년보호관리책임자 : 정호수<br />
인터넷신문 등록 No.서울,아00487(등록일:2008년01월04일) Copyright ⓒ 2005 프라임경제 All rights reserved.
		</div>
		<div style="padding-right: 3px; position: absolute; right: 0; top: 20px;"><a href="/ezview/index.html?type=rss" target="_blank"><img src="/data/skin/layout/1/m01/images/footer/rss_b.gif" alt="rss" /></div>
			<div class="powered">
				<a href="http://amisystems.co.kr/" target="_blank"><img src="/data/skin/layout/1/m01/images/footer/powered.png" style="width:132px; height:16px;" alt="powered by AMI" /></a>
			</div>
		</div>
	</div>
</div>

<a href="http://m.newsprime.co.kr/"><div class="mobile_go">모바일 보기</div></a>

<script type="text/javascript">document.write(unescape("%3Cscript src='/weblog/gtracker.js' type='text/javascript'%3E%3C/script%3E"));</script>

<style>
	.layout_footer .copyright_area .copyright {height:120px;}
	.layout_footer .copyright_area .copyright:after {content:''; clear:both; display:block;}
	.layout_footer .copyright_area .copyright .add {width:590px;}
	.layout_footer .copyright_area .copyright .biz_ban {padding-left: 10px; padding-right:10px; width:auto;}
	.layout_footer .copyright_area .copyright .biz_ban img {max-width:80px; }
</style>
<!-- Piwik -->
<!-- <script type="text/javascript">
var _paq = _paq || [];
_paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
_paq.push(["setCookieDomain", "*.www.newsprime.co.kr"]);
_paq.push(["setDomains", ["*.www.newsprime.co.kr","*.www.newsprime.co.kr"]]);
_paq.push(["trackPageView"]);
_paq.push(["enableLinkTracking"]);

(function() {
var u=(("https:" == document.location.protocol) ? "https" : "http") + "://weblog.newscloud.or.kr/";
_paq.push(["setTrackerUrl", u+"piwik.php"]);
_paq.push(["setSiteId", "20"]);
var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
})();
</script> -->
<!-- End Piwik Code -->

<script type="text/javascript">
	$.post("//weblog.amicms.co.kr/weblog", "referer="+encodeURIComponent(document.referrer)+"&site_code=newsprime");

	$(function(){
		$("a").click(function(){
			var type = $(this).data("cnt_type");
			if(typeof(type) != "undefined")
			{
				$.post("//weblog.amicms.co.kr/weblog/tracking", "site_code=newsprime&type="+type+"&target_url="+encodeURIComponent($(this).attr("href")));
			}
		});

		if($.browser.mobile == true)
		{
			$(".mobile_go").show();
		}
	});
</script>

<script type="text/javascript" src="//wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
	if(!wcs_add) var wcs_add = {};
	wcs_add["wa"] = "ad0380f89be1f8";
	wcs_do();
</script>
    
    </div>
    <!--//하단영역-->
</div>
<!--//전체-->
</body>
</html>