<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ko">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="apple-mobile-web-app-title" content="프라임경제" />
<meta name="author" content="프라임경제" />
<meta name="Copyright" content="프라임경제"/>
<meta property="og:site_name" content="프라임경제"/>
<link rel="shortcut icon" href="http://www.newsprime.co.kr/favicon.ico">
<!--나눔웹폰트 적용-->
<!--script src="//ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js"></script>
<script>
  WebFont.load({
    custom: {
        families: ['Nanum Gothic'],
        urls: ['http://fonts.googleapis.com/earlyaccess/nanumgothic.css']
    }
  });
</script-->
<!--나눔웹폰트 적용 //-->
<title>[시간외Y] STX중공업, 골든센츄리, EV수성 '상한가'</title>
<meta name="Copyright" content="프라임경제 인터넷신문" />
<meta name="Keyword" content="프라임경제, 인터넷뉴스, 인터넷경제신문, 사회적기업, 협동조합,인터넷신문, 프라임경제신문, 경제신문" />
<meta name="Subject" content="[시간외Y] STX중공업, 골든센츄리, EV수성 '상한가'" />
<meta name="Title" content="[시간외Y] STX중공업, 골든센츄리, EV수성 '상한가'"/>
<meta property="og:title" content="[시간외Y] STX중공업, 골든센츄리, EV수성 '상한가'"/>
<meta property="og:url" content="http://www.newsprime.co.kr/news/article.html?no=588857"/>
<meta property="og:site" content="http://www.newsprime.co.kr/news/article.html?no=588857"/>
<meta name="Description" content="[프라임경제] 재테크와 투자, 부동산 등에 대한 관심이 어느 때 보다 큰 시대다. 특히 증권시장에서는 등락 폭이 큰 종목과 상한가와 하한가 종목 등 상황에 따라 울고 웃는 투자자들이 비일비재하다. 본지에서는 '시간외Y(why, 와이)'를 통해 당일 정규장 마감 이후 시간외 단일가 매매에서 강세와 약세를 기록했던 종목과.." />
<meta property="og:description" content="[프라임경제] 재테크와 투자, 부동산 등에 대한 관심이 어느 때 보다 큰 시대다. 특히 증권시장에서는 등락 폭이 큰 종목과 상한가와 하한가 종목 등 상황에 따라 울고 웃는 투자자들이 비일비재하다. 본지에서는 '시간외Y(why, 와이)'를 통해 당일 정규장 마감 이후 시간외 단일가 매매에서 강세와 약세를 기록했던 종목과.." />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://www.newsprime.co.kr/data/photos/cdn/20221252/art_588857_1672043777.png" />
<meta property="og:image:width" content="580" />
<meta property="og:image:height" content="413" />
<link href="/data/cache/skin/1/index.css?v=1671775952" type="text/css" rel="stylesheet" /><link href="/data/cache/skin/1/article-cnts.css?v=1672051098" type="text/css" rel="stylesheet" /><link href="/css/common.css?v=1557204896" type="text/css" rel="stylesheet" />
<script type='text/javascript' src='/data/photos/cdn/plugin/jquery/jquery-1.7.2.min.js'></script>
<script type='text/javascript' src='/data/photos/cdn/plugin/jquery/jquery-ui-1.7.2.custom.min.js'></script>
<script type='text/javascript' src='/data/photos/cdn/plugin/jquery/plugins/jquery.floatobject-1.0.js'></script>
<script type='text/javascript' src='/data/photos/cdn/plugin/jquery/plugins/jquery.uploadify-v2.1.0/swfobject.js'></script>
<script type='text/javascript' src='/data/photos/cdn/plugin/jquery/plugins/jquery.uploadify-v2.1.0/jquery.uploadify.v2.1.0.min.js'></script>
<script type='text/javascript' src='/data/photos/cdn/plugin/jquery/plugins/jquery.newsticker.js'></script>
<script type='text/javascript' src='/data/photos/cdn/plugin/jquery/plugins/jquery-galleryview/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='/data/photos/cdn/plugin/jquery/plugins/jquery-galleryview/jquery.galleryview-1.1.js'></script>
<script type='text/javascript' src='/data/photos/cdn/plugin/jquery/plugins/jquery-galleryview/jquery.timers-1.1.2.js'></script>
<script type='text/javascript' src='/js/iecontrol.js'></script>
<script type='text/javascript' src='/js/xml_supports.js'></script>
<script type='text/javascript' src='/js/menu.js'></script>
<script type='text/javascript' src='/js/mynews.js'></script>
<script type='text/javascript' src='/js/input.js'></script>
<script type='text/javascript' src='/js/common.js'></script>
<link type='text/css' href='/plugin/jquery/themes/ui-lightness/jquery-ui-1.7.2.custom.css' rel='stylesheet' />
<script type='text/javascript' src='/js/blockui/jquery.blockUI.js'></script>
<script type='text/javascript' src='/js/default.js?v=7'></script>
<!--script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-91841846-2', 'auto');
  ga('send', 'pageview');
</script-->
<script async src='https://www.googletagmanager.com/gtag/js?id=G-BPMKJNZW0V'></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-BPMKJNZW0V');
</script><script type="text/javascript" src="/js/article.js"></script><script type="text/javascript">var depth1 = "자본시장"; var depth2 = "증권";</script>
<script type="text/javascript" src="/js/exif.js"></script>
<script type="text/javascript" src="/js/jquery.rotate.js"></script>
<script>
$(function(){
    var agent = navigator.userAgent.toLowerCase();
    $(".container .section_0 img").each(function(i, data){
	if ( (navigator.appName == 'Netscape' && navigator.userAgent.search('Trident') != -1) || (agent.indexOf("msie") != -1) ) {
	    var imgElem = $(".container .section_0 img")[i];
	    imgElem.exifdata = null;
	    EXIF.getData(imgElem, function() {
		var orientation = EXIF.getTag(this, "Orientation");
		console.log(orientation);
		if( orientation === 3 ){
		    $(this).rotate({angle:180});
		}else if( orientation === 8 ){
		    $(this).rotate({angle:270});
		}else if( orientation === 6 ){
		    $(this).rotate({angle:90});
		}
	    });
	}
    });
});
</script>
</head>
<body>
<!--전체-->
<div id="wrap">
    <!--상단영역-->
    <div id="header">
	<div class="layout_header">
	<!-- hline1_area -->
	<div class="hline1_area"  >
		<div class="head_line1">
			<!-- left_area -->
			<div class="left_area">
				<ul>
					<li><a href="#" onClick="window.external.AddFavorite('http://www.newsprime.co.kr', '프라임경제')">즐겨찾기추가</a></li>
				</ul>
			</div>
			<!-- //left_area -->

			<!-- right_area -->
			<div class="right_area">
				<ul id="login_base">
					<li><span class="date"></span> |</li>
					<li><a href="https://papago.naver.net/website?locale=ko&source=ko&target=zh-CN&url=http%3A%2F%2Fwww.newsprime.co.kr%2F">中文</a>|</li>
				<li><a href="https://papago.naver.net/website?locale=ko&source=ko&target=ja&url=http%3A%2F%2Fwww.newsprime.co.kr%2F">日文</a>|</li>
				<li><a href="https://papago.naver.net/website?locale=ko&source=ko&target=en&url=http%3A%2F%2Fwww.newsprime.co.kr%2F">English</a>|</li>
					<li><a href="javascript:doPopup('/news/request_form.html?mode=report', 600, 600, 'yes')" >기사제보</a>|</li>
					<!-- <li><a href="/mybbs/bbs.html?bbs_code=bbs74" style="color: #387EE0;">팩트&체크</a>|</li> -->
					<!-- <li><a href="javascript:alert('팩트&체크는 4.15총선으로 인해 4월15일까지 운영을 중지합니다. 4월16일 부터는 정상 운영됩니다.');" style="color: #387EE0;">팩트&체크</a>|</li> -->
				<li><a href="/member/member_login.html" > <img src="/data/skin/layout/1/m01/images/header/btn_login.gif" alt="로그인" /></a></li>
				<li><a href="/member/member_join.html" > <img src="/data/skin/layout/1/m01/images/header/btn_membership.gif" alt="회원가입" /></a></li>
			</ul>
		</div>
		<!-- //right_area -->
	</div>
</div>
<!-- //hline1_area -->

<!-- hline2_area -->
<div class="hline2_area">
	<div class="head_line2">
		<div class="left_bnr">
			<div style="float:left; padding-top:14px;">
				
			</div>
			<!-- <a href="https://www.goodcontent.kr/main.do" target="_blank"><img src="/data/banner/cs11198_GCS_banner.jpg" /></a> -->
			<img src="/data/banner/cs11198_GCS_banner.jpg" />
			<!--a href="http://www.newsprime.co.kr/" target="_self"><img src="/data/banner/17th.png" /></a-->
		</div>
	<!-- <h1 class="logo"><a href="/" target="_top" onfocus="blur()"><img src="http://www.newsprime.co.kr//data/design/logo/toplogo_20200729112514.jpg" width="299"  height="69"  /></a><a href="https://www.together100.go.kr" target="_blank" class="korea_news"><img src="/images/100year.jpg" alt="3.1운동 대한민국 임시정부 수립100주년"></a></h1> -->
		<h1 class="logo"><a href="/" target="_top" onfocus="blur()"><img src="http://www.newsprime.co.kr//data/design/logo/toplogo_20200729112514.jpg" width="299"  height="69"  /></a></h1>
		<div class="date_search">
			<form method="get" action="/news/search_result.html">
				<div class="skin_search">
					<input type="text" name="search"  class="ipt" onfocus="this.value='';" />
					<input type="image" src="/data/skin/layout/1/m01/images/header/btn_search1.gif" alt="검색"   class="btn_search" />
				</div>
			</form>
		</div>
	</div>
</div>
<!-- //hline2_area -->

<!-- hline3_area -->
<div class="hline3_area">
	<div class="head_line3">
		<div class="gnb03">
			<ul>
								<li><a href="/news/section_list_all.html?sec_no=56" >자본시장</a></li>
									<li><a href="/news/section_list_all.html?sec_no=57" >산업</a></li>
									<li><a href="/news/section_list_all.html?sec_no=58" >부동산</a></li>
									<li><a href="/news/section1.html?sec_no=59" >중기벤처</a></li>
									<li><a href="/news/section_list_all.html?sec_no=60" >정치사회</a></li>
									<li><a href="/news/section2.html?sec_no=61" >오피니언</a></li>
									<li><a href="/news/section_list_all.html?sec_no=62" >아하!그렇군요</a></li>
									<li><a href="/news/section3.html" >지역</a></li>
										<li><a href="http://www.newsprime.co.kr/news/review_list_all.html/?rvw_no=53">AI 뉴스룸</a></li>
				</ul>
			</div>

			<div class="gnb02" style="display:none; height: 26px; background:url(/data/skin/layout/1/m01/images/header/bg_under.gif) 0 0;">
								<div class="smenuitem" id="submenu" style="display:none; position:relative; bottom:0px;  margin-left:50px;">
										<a href="/news/section_list_all.html?sec_no=66">금융</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=67">증권</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=68">재테크</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=69">경제</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=70">일반</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=56">전체</a><span class="lnb_line"> |</span>
											</div>
									<div class="smenuitem" id="submenu" style="display:none; position:relative; bottom:0px;  margin-left:70px;">
										<a href="/news/section_list_all.html?sec_no=71">자동차/운송</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=72">자동차소식</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=73">중화학</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=74">전자통신</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=75">인터넷</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=76">생활</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=77">건강</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=78">교육</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=79">일반</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=57">전체</a><span class="lnb_line"> |</span>
											</div>
									<div class="smenuitem" id="submenu" style="display:none; position:relative; bottom:0px;  margin-left:120px;">
										<a href="/news/section_list_all.html?sec_no=80">정책</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=81">분양</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=82">재테크</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=83">기업</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=84">일반</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=58">전체</a><span class="lnb_line"> |</span>
											</div>
									<div class="smenuitem" id="submenu" style="display:none; position:relative; bottom:0px;  margin-left:120px;">
										<a href="/news/section_list_all.html?sec_no=85">기업탐방</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=86">컨택센터</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=87">업계교육소식</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=89">협단체뉴스</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=90">중기벤처일반</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=59">전체</a><span class="lnb_line"> |</span>
											</div>
									<div class="smenuitem" id="submenu" style="display:none; position:relative; bottom:0px;  margin-left:360px;">
										<a href="/news/section_list_all.html?sec_no=91">정치</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=92">사회</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=124">인사/부음/동정</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=60">전체</a><span class="lnb_line"> |</span>
											</div>
									<div class="smenuitem" id="submenu" style="display:none; position:relative; bottom:0px;  margin-left:400px;">
										<a href="/news/section_list_all.html?sec_no=93">기자수첩</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=94">칼럼</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=98">기고</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=61">전체</a><span class="lnb_line"> |</span>
											</div>
									<div class="smenuitem" id="submenu" style="display:none; position:relative; bottom:0px;  margin-left:219px;">
										<a href="/news/section_list_all.html?sec_no=99">기업심층해부</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=100">여의도25시</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=101">탐사보도</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=102">아하!그렇군요</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=103">생활경제 해피포인트</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=104">인사이드컷</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=123">노병우의 카수다</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=62">전체</a><span class="lnb_line"> |</span>
											</div>
									<div class="smenuitem" id="submenu" style="display:none; position:relative; bottom:0px;  margin-left:400px;">
										<a href="/news/section_list_all.html?sec_no=110">정치</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=111">사회</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=112">경제</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=113">문화</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=114">칼럼기자수첩</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=115">엔터테인먼트</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=116">포토뉴스</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=117">공지</a><span class="lnb_line"> |</span>
											<a href="/news/section_list_all.html?sec_no=64">전체</a><span class="lnb_line"> |</span>
											</div>
									</div>
			</div>
		</div>
	</div>        
    </div>
    <!--//상단영역-->
    
    <!--본문영역-->
    <div id="container">
    	<!--컨테이너 레이아웃-->
    	<div class="layout_container">
        
            <!--컨테이너영역-->
            <div class="container">
            
            	<!-- 헤드라인 1단 2단 3단 합친영역-->
            	<div class="section_h123">
                
                    <!-- 헤드라인 1단 2단 합친영역-->
                    <div class="section_h12">
                        
                        <!--1단 2단 합친영역-->
                        <div class="section_0">
                                                
                        <div class="c011_arv">
	<script language="javascript">
		var tjtune_category = "67"; //for tjtune 20161101
	</script>

	<div class="util">
		<ul>
			<li class="line"><a href="javascript:openWin('/news/article_print.html?no=588857', 'print_pop', '790', '600', 'yes');"><img src="http://www.newsprime.co.kr//data/skin/content/1/m01_arv/images/btn_print.gif"  alt="프린트" ONMOUSEOVER="popup('프린트하기','#E1FFFE');" ONMOUSEOUT="kill();" /></a></li>
			<li class="line"><a href="javascript:openWin('/news/mail_form.html?no=588857', 'mail_pop', '700', '450', 'yes');"><img src="http://www.newsprime.co.kr//data/skin/content/1/m01_arv/images/btn_mail.gif"  alt="메일" ONMOUSEOVER="popup('메일전송','#E1FFFE');" ONMOUSEOUT="kill();" /></a></li>
			<li><a href="/news/scrap_proc.php?mode=insert&no=588857"><img src="http://www.newsprime.co.kr//data/skin/content/1/m01_arv/images/btn_scrap.gif"  alt="스크랩" ONMOUSEOVER="popup('스크랩하기','#E1FFFE');" ONMOUSEOUT="kill();" /></a></li>
		<!--<li><a href="/news/section.html?sec_no=67"><img src="http://www.newsprime.co.kr//data/skin/content/1/m01_arv/images/btn_list.gif"  alt="목록" ONMOUSEOVER="popup('목록보기','#FFFFFF');" ONMOUSEOUT="kill();" /></a></li>-->
		<li class="txt">글자크기</li>
		<li><a href="#" onClick="javascript:news_large();"><img src="http://www.newsprime.co.kr//data/skin/content/1/m01_arv/images/btn_bigger.gif"  alt="크게" ONMOUSEOVER="popup('크게','#E1FFFE');" ONMOUSEOUT="kill();" /></a></li>
		<li><a href="#" onClick="javascript:news_small();"><img src="http://www.newsprime.co.kr//data/skin/content/1/m01_arv/images/btn_smaller.gif"  alt="작게" ONMOUSEOVER="popup('작게','#E1FFFE');" ONMOUSEOUT="kill();" /></a></li>
	</ul>
</div>
<div class="viewsubject">
	<div class="arvtitle">
		<div class="hbox">
			<h2 class="title">[시간외Y] STX중공업, 골든센츄리, EV수성 '상한가'</h2>
			<h3 class="subtitle">&nbsp;</h3>
			<div class="arvdate">
								<a href="/news/article_list_writer.html?name=%EB%B0%95%EA%B8%B0%ED%9B%88+%EA%B8%B0%EC%9E%90"><span>박기훈 기자</span></a>
				<!--//기자메일시작-->| pkh@newsprime.co.kr<!--//기자메일끝-->  |
								2022.12.26 18:17:26
			</div>
		</div>
	</div>
</div>


<div class="cnt_view news_body_area">
	<!-- 기사본공 필수 공용 : Smart Editor Style Sheet -->
	<link href="/plugin/SEditor/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/js/ckeditor/contents.css" rel="stylesheet" type="text/css" />
	<div id="news_body_area" class="smartOutput">
		<div style="text-align: justify;"><div class="imgframe sm-image-c" style="width:580px;"><img xtype="photo" src="http://www.newsprime.co.kr//data/photos/cdn/20221252/art_588857_1672043777.png" class="sm-image-c" title="26일 시간외Y. ⓒ 프라임경제 "><div class="imgcaption2"><p  style="margin:0; padding:5px; font-size:12px; text-align:left;  background:#333; color:#fff; line-height:1.4em;">26일 시간외Y. ⓒ 프라임경제</p></div></div></div><div style="text-align: justify;"><br></div><div style="text-align: justify;">[프라임경제] <b>재테크와 투자, 부동산 등에 대한 관심이 어느 때 보다 큰 시대다. 특히 증권시장에서는 등락 폭이 큰 종목과 상한가와 하한가 종목 등 상황에 따라 울고 웃는 투자자들이 비일비재하다. 본지에서는 '시간외Y(why, 와이)'를 통해 당일 정규장 마감 이후 시간외 단일가 매매에서 강세와 약세를 기록했던 종목과 그 이유, 평가에 대해 살펴봤다.</b></div><div style="text-align: justify;"><br></div><div style="text-align: justify;">26일 시간외에서는 STX중공업(071970), 골든센츄리(900280), EV수성(084180)이 상한가를 기록했다.</div><div style="text-align: justify;"><div><br></div><div>STX중공업, 골든센츄리, EV수성은 시간외에서 종가대비 각각 9.87% 뛴 7680원, 9.87% 상승한 412원, 9.70% 오른 1640원 상한가를 기록했다.&nbsp;</div><div><br></div><div>STX중공업의 상한가는 현대중공업그룹의 한국조선해양에 이어 한화그룹도 STX중공업 인수에 참여한 것으로 알려지며 흥행 성공 기대감에 강한 매수세가 몰린 것으로 풀이된다.&nbsp;</div><div><br></div><div>모 언론은 "한화가 이달 중순 진행된 STX중공업 인수를 위한 예비입찰에 참여한 뒤 실사를 하고 있는 것으로 파악됐다"고 금일 보도했다. STX중공업 인수전에는 현재 한화와 한국조선해양을 포함해 국내 기업 및 사모펀드 4~5곳이 참여한 것으로 알려졌다.</div><div><br></div><div>골든센츄리의 상한가는 베트남 안틴그룹(An Thinh Group), 제이앤제이매니지먼트와 합작법인(JV) 설립 등 베트남 희토류 광산 매입을 위한 본 계약을 체결했다는 소식이 주가에 영향을 끼친 것으로 보인다. 베트남은 세계 2위 희토류 매장량(2200만톤)을 보유하고 있다.</div><div><br></div><div>이번 본 계약은 지난 5일 희토류 2차 가공공장 건설 등 베트남 광산 개발 사업을 위한 업무협약(MOU)에 따른 것으로 합작법인 설립, 사업 범위 등 자세한 항목이 포함돼있다. 골든센츄리는 이번 계약을 바탕으로 예정했던 희토류 2차 가공공장 설립을 넘어 직접 희토류 광산 매입까지 사업 영역을 확장한다는 계획이다.&nbsp;&nbsp;</div><div><br></div><div>EV수성의 상한가는 바이오 사업을 함께 추진 중인 샐바시온의 코로나 예방제 '코빅실'이 글로벌 1위 유통 기업인 월마트에 출시됐다는 발표에 강한 매수세가 몰린 것으로 풀이된다.&nbsp;</div><div><br></div><div>코빅실은 세계 최초로 감기와 코로나19 예방 효능을 동시에 만족시킨 비강 스프레이 제품이다. 미국 국립암연구소(NCI)의 연구개발 지원을 받아 개발됐으며 독감 등 각종 호흡기 바이러스에 99% 이상의 중화력을 검증받았다.&nbsp;</div><div><br></div><div>특히 월마트는 미국에만 5000여개의 매장이 운영되고 있다. 현재 미국은 코로나와 독감 등이 한꺼번에 유행하고 있어 병상과 해열제가 부족한 상황이다. 특히 뉴욕의 경우엔, 백신 접종 여부와 상관없이 다시 마스크 착용을 권고하고 있다.&nbsp;</div></div><div style="text-align: justify;"><br></div>
	</div>
	<div style="clear:both;"></div>

					    		    <div class="bottom_byline" style="">
			<span class="profile_img">
												<img src="http://www.newsprime.co.kr//data/profile/writer_photo_parkkh_1557822582.jpg">
											</span>
			<span class="name">박기훈 기자</span>
			<span class="email"><a href="mailto:pkh@newsprime.co.kr">pkh@newsprime.co.kr</a></span>
						<div class="btn_allarticle"><a href="/news/article_list_writer.html?name=%EB%B0%95%EA%B8%B0%ED%9B%88+%EA%B8%B0%EC%9E%90">박기훈 기자의 전체기사 보기<img src="http://www.newsprime.co.kr//data/skin/content/1/m01_arv/images/bg_btn_arr1.png"></a></div>
					    </div>
		    				<div style="clear:both"></div>

	<meta name="nate-note" content="원문 제목: [시간외Y] STX중공업, 골든센츄리, EV수성 '상한가'"></div>

	<script src="//developers.kakao.com/sdk/js/kakao.min.js"></script>
	<script type="text/javascript">

		function CenterWin(url,winname,features)
		{
			features = features.toLowerCase();
			len = features.length;
			sumchar= "";

			for (i=1; i <= len; i++) // 빈칸 제거
			{
				onechar = features.substr(i-1, 1);
				if (onechar != " ") sumchar += onechar;
			}

			features = sumchar;
			sp = new Array();
			sp = features.split(',', 10); // 배열에 옵션을 분리해서 입력
			splen = sp.length; // 배열 갯수

			for (i=0; i < splen; i++) // width, height 값을 구하기 위한 부분
			{
				if (sp[i].indexOf("width=") == 0) // width 값일때
				{
					width = Number(sp[i].substring(6));
				}
				else if (sp[i].indexOf("height=") == 0) // height 값일때
				{
					height = Number(sp[i].substring(7));
				}
			}

			sleft = (screen.width - width) / 2;
			stop = (screen.height - height) / 2;
			features = features + ",left=" + sleft + ",top=" + stop;
			popwin = window.open(url,winname,features);
		}

		function send_note(){
			var msg = document.title;
			var meta;
			if (document.getElementsByTagName) {
				meta = document.getElementsByTagName('meta');
				for (var i=0; i<meta.length; i++){
					if(meta.item(i).getAttribute('name') == "nate-note"){
						msg = meta.item(i).getAttribute('content');
						break;
					}
				}
			}
			var url = "http://api.nateon.nate.com/web/note/SendNote.do?msg="+encodeURIComponent(msg)+"&lurl=http%3A%2F%2Fwww.newsprime.co.kr%2Fnews%2Farticle.html%3Fno%3D588857";
			window.open(url);
		}


		// 카카오스토리 공유하기
		function shareStory() {
			Kakao.Story.share({
				url: 'http://www.newsprime.co.kr/news/article.html?no=588857',
				text: ''
			});
		}
	</script>

	<DIV ID="dek" style="POSITION:absolute;VISIBILITY:hidden;Z-INDEX:200;"></DIV>

	<SCRIPT TYPE="text/javascript">
		<!--

		Xoffset=0;    //풍선도움말 위치 X값
		Yoffset= 20;  //풍선도움말 위치 Y값

		var old,skn,iex=(document.all),yyy=-1000;
		var ns4=document.layers
		var ns6=document.getElementById&&!document.all
		var ie4=document.all

		if (ns4)
		skn=document.dek
		else if (ns6)
		skn=document.getElementById("dek").style
		else if (ie4)
		skn=document.all.dek.style
		if(ns4)document.captureEvents(Event.MOUSEMOVE);
		else{
			skn.visibility="visible"
			skn.display="none"
		}
		document.onmousemove=get_mouse;

		function popup(msg,bak){
			var content="<TABLE  BORDER=0 BORDERCOLOR=black CELLPADDING=3 CELLSPACING=0 "+
			"BGCOLOR="+bak+"><TD ALIGN=center style=\"padding:5px; border:1px #777777 solid;\">"+msg+"</TABLE>";
			yyy=Yoffset;
			if(ns4){skn.document.write(content);skn.document.close();skn.visibility="visible"}
			if(ns6){document.getElementById("dek").innerHTML=content;skn.display=''}
			if(ie4){document.all("dek").innerHTML=content;skn.display=''}
		}

		function get_mouse(e){
			var x=(ns4||ns6)?e.pageX:event.x+document.body.scrollLeft;
			skn.left=x+Xoffset;
			var y=(ns4||ns6)?e.pageY:event.y+document.body.scrollTop;
			skn.top=y+yyy;
		}

		function kill(){
			yyy=-1000;
			if(ns4){skn.visibility="hidden";}
			else if (ns6||ie4)
			skn.display="none"
		}

		//-->
	</SCRIPT>



	<!-- 기사 공유 -->
		<div class="util2">

		<ul>
			<li class="tit"><!-- <span>&rarr;</span> --> 이 기사를 공유해보세요&nbsp;&nbsp;</li>
			<li><A HREF="#openSns" onclick="javascript:CenterWin('https://twitter.com/intent/tweet?text=%5B%EC%8B%9C%EA%B0%84%EC%99%B8Y%5D+STX%EC%A4%91%EA%B3%B5%EC%97%85%2C+%EA%B3%A8%EB%93%A0%EC%84%BC%EC%B8%84%EB%A6%AC%2C+EV%EC%88%98%EC%84%B1+%27%EC%83%81%ED%95%9C%EA%B0%80%27&url=http%3A%2F%2Fwww.newsprime.co.kr%2Fnews%2Farticle.html%3Fno%3D588857','snsSend_tw','toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=430'); return false;">
			<img src="http://www.newsprime.co.kr//data/skin/content/1/m01_arv/images/snsc_twt.png" style="border: 0; width:40px; height:40px;" ONMOUSEOVER="popup('트위터 공유','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li>
			<li><A HREF="#openSns" onclick="javascript:CenterWin('http://www.facebook.com/sharer/sharer.php?s=100&p[title]=%5B%EC%8B%9C%EA%B0%84%EC%99%B8Y%5D+STX%EC%A4%91%EA%B3%B5%EC%97%85%2C+%EA%B3%A8%EB%93%A0%EC%84%BC%EC%B8%84%EB%A6%AC%2C+EV%EC%88%98%EC%84%B1+%27%EC%83%81%ED%95%9C%EA%B0%80%27&p[url]=http%3A%2F%2Fwww.newsprime.co.kr%2Fnews%2Farticle.html%3Fno%3D588857&p[images][0]=http://www.newsprime.co.kr/data/photos/cdn/20221252/art_588857_1672043777.png&p[summary]=%5B%ED%94%84%EB%9D%BC%EC%9E%84%EA%B2%BD%EC%A0%9C%5D+%EC%9E%AC%ED%85%8C%ED%81%AC%EC%99%80+%ED%88%AC%EC%9E%90%2C+%EB%B6%80%EB%8F%99%EC%82%B0+%EB%93%B1%EC%97%90+%EB%8C%80%ED%95%9C+%EA%B4%80%EC%8B%AC%EC%9D%B4+%EC%96%B4%EB%8A%90+%EB%95%8C+%EB%B3%B4%EB%8B%A4+%ED%81%B0+%EC%8B%9C%EB%8C%80%EB%8B%A4.+%ED%8A%B9%ED%9E%88+%EC%A6%9D%EA%B6%8C%EC%8B%9C%EC%9E%A5%EC%97%90%EC%84%9C%EB%8A%94+%EB%93%B1%EB%9D%BD+%ED%8F%AD%EC%9D%B4+%ED%81%B0+%EC%A2%85%EB%AA%A9%EA%B3%BC+%EC%83%81%ED%95%9C%EA%B0%80%EC%99%80+%ED%95%98%ED%95%9C%EA%B0%80+%EC%A2%85%EB%AA%A9+%EB%93%B1+%EC%83%81%ED%99%A9%EC%97%90+%EB%94%B0%EB%9D%BC+%EC%9A%B8%EA%B3%A0+%EC%9B%83%EB%8A%94+%ED%88%AC%EC%9E%90%EC%9E%90%EB%93%A4%EC%9D%B4+%EB%B9%84%EC%9D%BC%EB%B9%84%EC%9E%AC%ED%95%98%EB%8B%A4.+%EB%B3%B8%EC%A7%80%EC%97%90%EC%84%9C%EB%8A%94+%27%EC%8B%9C%EA%B0%84','snsSend_fb','toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=800,height=600'); return false;">
			<img src="http://www.newsprime.co.kr//data/skin/content/1/m01_arv/images/snsc_fbk.png" style="border: 0; width:40px; height:40px;" ONMOUSEOVER="popup('페이스북 공유','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li>
			<li><A HREF="javascript:shareStory();" >
			<img src="http://www.newsprime.co.kr//data/skin/content/1/m01_arv/images/snsc_kakaoSt.png" style="border: 0; width:40px; height:40px;" ONMOUSEOVER="popup('카카오스토리 공유','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li>



		<!-- <li><A HREF="http://me2day.net/posts/new?new_post[body]=%5B%EC%8B%9C%EA%B0%84%EC%99%B8Y%5D+STX%EC%A4%91%EA%B3%B5%EC%97%85%2C+%EA%B3%A8%EB%93%A0%EC%84%BC%EC%B8%84%EB%A6%AC%2C+EV%EC%88%98%EC%84%B1+%27%EC%83%81%ED%95%9C%EA%B0%80%27 http%3A%2F%2Fwww.newsprime.co.kr%2Fnews%2Farticle.html%3Fno%3D588857&new_post[tags]=" target="snsSend_me"><img src="http://www.newsprime.co.kr//images/sns/btn_me.gif" style="border: 0;" ONMOUSEOVER="popup('미투데이 보내기','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li>
		<li><A HREF="#openSns" onclick="javascript:CenterWin('http://yozm.daum.net/api/popup/prePost?sourceid=41&link=http%3A%2F%2Fwww.newsprime.co.kr%2Fnews%2Farticle.html%3Fno%3D588857&prefix=%5B%EC%8B%9C%EA%B0%84%EC%99%B8Y%5D+STX%EC%A4%91%EA%B3%B5%EC%97%85%2C+%EA%B3%A8%EB%93%A0%EC%84%BC%EC%B8%84%EB%A6%AC%2C+EV%EC%88%98%EC%84%B1+%27%EC%83%81%ED%95%9C%EA%B0%80%27','snsSend_yz','toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=430'); return false;"><img src="http://www.newsprime.co.kr//images/sns/btn_yz.gif" style="border: 0;" ONMOUSEOVER="popup('요즘 보내기','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li>
		<li><A HREF="https://mypeople.daum.net/mypeople/web/share.do?link=http%3A%2F%2Fwww.newsprime.co.kr%2Fnews%2Farticle.html%3Fno%3D588857&prefix=%5B%EC%8B%9C%EA%B0%84%EC%99%B8Y%5D+STX%EC%A4%91%EA%B3%B5%EC%97%85%2C+%EA%B3%A8%EB%93%A0%EC%84%BC%EC%B8%84%EB%A6%AC%2C+EV%EC%88%98%EC%84%B1+%27%EC%83%81%ED%95%9C%EA%B0%80%27&source_id=none" target="snsSend_mp"><img src="http://www.newsprime.co.kr//images/sns/btn_mp.gif" style="border: 0;" ONMOUSEOVER="popup('마이피플 보내기','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li>
		<li><A HREF="#openSns" onclick="javascript:CenterWin('http://csp.cyworld.com/bi/bi_recommend_pop.php?url=http%3A%2F%2Fwww.newsprime.co.kr%2Fnews%2Farticle.html%3Fno%3D588857&title_nobase64=%5B%EC%8B%9C%EA%B0%84%EC%99%B8Y%5D+STX%EC%A4%91%EA%B3%B5%EC%97%85%2C+%EA%B3%A8%EB%93%A0%EC%84%BC%EC%B8%84%EB%A6%AC%2C+EV%EC%88%98%EC%84%B1+%27%EC%83%81%ED%95%9C%EA%B0%80%27&summary_nobase64=%5B%ED%94%84%EB%9D%BC%EC%9E%84%EA%B2%BD%EC%A0%9C%5D+%EC%9E%AC%ED%85%8C%ED%81%AC%EC%99%80+%ED%88%AC%EC%9E%90%2C+%EB%B6%80%EB%8F%99%EC%82%B0+%EB%93%B1%EC%97%90+%EB%8C%80%ED%95%9C+%EA%B4%80%EC%8B%AC%EC%9D%B4+%EC%96%B4%EB%8A%90+%EB%95%8C+%EB%B3%B4%EB%8B%A4+%ED%81%B0+%EC%8B%9C%EB%8C%80%EB%8B%A4.+%ED%8A%B9%ED%9E%88+%EC%A6%9D%EA%B6%8C%EC%8B%9C%EC%9E%A5%EC%97%90%EC%84%9C%EB%8A%94+%EB%93%B1%EB%9D%BD+%ED%8F%AD%EC%9D%B4+%ED%81%B0+%EC%A2%85%EB%AA%A9%EA%B3%BC+%EC%83%81%ED%95%9C%EA%B0%80%EC%99%80+%ED%95%98%ED%95%9C%EA%B0%80+%EC%A2%85%EB%AA%A9+%EB%93%B1+%EC%83%81%ED%99%A9%EC%97%90+%EB%94%B0%EB%9D%BC+%EC%9A%B8%EA%B3%A0+%EC%9B%83%EB%8A%94+%ED%88%AC%EC%9E%90%EC%9E%90%EB%93%A4%EC%9D%B4+%EB%B9%84%EC%9D%BC%EB%B9%84%EC%9E%AC%ED%95%98%EB%8B%A4.+%EB%B3%B8%EC%A7%80%EC%97%90%EC%84%9C%EB%8A%94+%27%EC%8B%9C%EA%B0%84&thumbnail=http://www.newsprime.co.kr/data/photos/cdn/20221252/art_588857_1672043777.png&writer=%EB%B0%95%EA%B8%B0%ED%9B%88+%EA%B8%B0%EC%9E%90','snsSend_cl','toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=400,height=364'); return false;"><img src="http://www.newsprime.co.kr//images/sns/btn_cl.gif" style="border: 0;" ONMOUSEOVER="popup('C로그 보내기','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li>
		<li><A HREF="https://www.google.com/bookmarks/mark?op=add&title=%5B%EC%8B%9C%EA%B0%84%EC%99%B8Y%5D+STX%EC%A4%91%EA%B3%B5%EC%97%85%2C+%EA%B3%A8%EB%93%A0%EC%84%BC%EC%B8%84%EB%A6%AC%2C+EV%EC%88%98%EC%84%B1+%27%EC%83%81%ED%95%9C%EA%B0%80%27&bkmk=http%3A%2F%2Fwww.newsprime.co.kr%2Fnews%2Farticle.html%3Fno%3D588857" target="snsSend_gl"><img src="http://www.newsprime.co.kr//images/sns/btn_gl.gif" style="border: 0;" ONMOUSEOVER="popup('구글 북마크','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li>
		<li><A HREF="http://bookmark.naver.com/post?ns=1&title=%5B%EC%8B%9C%EA%B0%84%EC%99%B8Y%5D+STX%EC%A4%91%EA%B3%B5%EC%97%85%2C+%EA%B3%A8%EB%93%A0%EC%84%BC%EC%B8%84%EB%A6%AC%2C+EV%EC%88%98%EC%84%B1+%27%EC%83%81%ED%95%9C%EA%B0%80%27&url=http%3A%2F%2Fwww.newsprime.co.kr%2Fnews%2Farticle.html%3Fno%3D588857" target="snsSend_nv"><img src="http://www.newsprime.co.kr//images/sns/btn_nv.gif" style="border: 0;" ONMOUSEOVER="popup('네이버 북마크','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li>
		<li><A HREF="#openSns" onclick="javascript:send_note();"><img src="http://www.newsprime.co.kr//images/sns/btn_no.gif" style="border: 0;" ONMOUSEOVER="popup('네이트온 쪽지 보내기','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li> -->
		<li>&nbsp;&nbsp;&nbsp;</li>

	</ul>
	<div class="btn_top"><a href="#top"><img src="http://www.newsprime.co.kr//data/skin/content/1/m01_arv/images/btn_top.gif"  alt="맨 위로"/></a></div>
</div>
<!-- //기사 공유 -->

<div style="clear:both"></div>

<!-- <p class="copyright">Copyright ⓒ 2005 프라임경제 All rights reserved</p>
 -->
<p style="padding: 20px 0;">ⓒ 프라임경제(http://www.newsprime.co.kr) 무단전재 및 재배포금지</p>

<!-- //기사 부가정보 -->

<br/><br/>




	
	
	<br />
	<!-- 기자 부가정보// -->
	<!-- 의견글// -->

		
		<div id="commentPane"></div>
	
	<div style="height:30px;"></div>
	<!--iframe width="100%" height="200px" style="border:0;" id="publish_link_widget_iframe_main" name="publish" src='https://widget.publish.link?widgetCode=nQp1TTrv2P972U9j&widgetType=widgetType' onload="document.getElementById('publish_link_widget_iframe_main').contentWindow.postMessage({parentUrl:window.location.href }, '*')"></iframe-->
	<iframe width="100%" height="200px" style="border:0;" id="publish_link_widget_iframe_main" name="publish" src="https://widget.publish.link?widgetCode=nQp1TTrv2P972U9j" onload="document.getElementById('publish_link_widget_iframe_main').contentWindow.postMessage({target : 'publish-link-widget', parentUrl : window.location.href },'*')"></iframe>



	<script type="text/javascript">
		var cmtPageNo = 1;

		loadComment = function(pageNo) {
			if (pageNo == 0) {
				return;
			}
			cmtPageNo = pageNo;
			$.get('/news/comment.html', {no:588857, target_code:'A', sid:'',
			page:cmtPageNo}, function(data) {
				$('#commentPane').html(data);
			});
		};

		writeComment = function() {
			if (!validate($('#cmtWrite').get(0))) {
				return;
			}
			var cmtName = $('#name').val();
			var cmtPass = $('#passwd').val();
			var cmtTitle = $('#name').val();
			var cmtImoticon = $('.imoticon').val();
			var cmtBody = $('#body').val();
			var spamAuth = $('#spamauth').val();

			$('input.imoticon:checked').each(function() {
				cmtImoticon = $(this).val();
			});
//test22
			$.post('/news/comment.php', {mode:'add', no:588857, name:cmtName, passwd:cmtPass,
				title:cmtTitle, imoticon:cmtImoticon, body:cmtBody,
			spamauth:spamAuth, target_code:'A'}, function(data) {
				if (data != "OK") {
					alert(data);
					return;
				}

				loadComment(cmtPageNo);
			});
		};

		delComment = function(cmtNo, isConfirm) {
			if (isConfirm && !confirm('의견글을 삭제하시겠습니까?')) {
				return;
			}
			var cmtPasswd = $('#rpl_del_pwd_'+cmtNo).val();
			$.post('/news/comment.php', {mode:'del', no:588857, cmt_no:cmtNo,
				target_code:'A', page:cmtPageNo,
			passwd:cmtPasswd}, function(data) {
				if (data != "OK") {
					alert(data);
					return;
				}
				loadComment(cmtPageNo);
			});
		};

		recmdComment = function(cmtNo, recmdType) {
			$.post('/news/comment.php', {mode:'recmd', no:588857, cmt_no:cmtNo,
			target_code:'A', type:recmdType}, function(data) {
				if (data != "OK") {
					alert(data);
					return;
				}
				loadComment(cmtPageNo);
			});
		};

		loadComment(cmtPageNo);
	</script>
	<!-- //의견글 -->

</div>
<div style="height:100px; clear:both"></div >

<script type="text/javascript">
	var art_font_size = parseInt($('#news_body_area').css('fontSize'));
	var art_max_width = 580;

	function news_large()
	{
		art_font_size++;
		if (art_font_size > 16)
		art_font_size = 16;
		news_reset_font();
	}

	function news_small()
	{
		art_font_size--;
		if (art_font_size < 9)
		art_font_size = 9;
		news_reset_font();
	}

	function news_reset_font()
	{
		$('#news_body_area').css('fontSize', art_font_size+'pt');
	}
</script>
                            
                        </div>
                        <!--//1단 2단 합친영역-->
                    
                    </div>
                    <!-- //헤드라인 1단 2단 합친영역-->
                    
                    <!-- 레이아웃 공백 -->
                    <div class="space_layout">&nbsp; </div>
                    <!-- //레이아웃 공백 -->
                     
                    <!-- 3단 영역-->
                    <div class="section_4">
                    <div id="banner_base_759"><div style="display:none;" id="banner_contents_759_0"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=1480" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1645775844.jpg" width="250" height="200"></a></div></div><div style="display:none;" id="banner_contents_759_1"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=1507" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1648457415.gif" width="250" height="200"></a></div></div><div style="display:none;" id="banner_contents_759_2"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=1666" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1662430771.jpg" width="250" height="200"></a></div></div><div style="display:none;" id="banner_contents_759_3"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=1699" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1664434575.gif" width="250" height="200"></a></div></div><div style="display:none;" id="banner_contents_759_4"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=1703" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1664522713.jpg" width="250" height="200"></a></div></div><div style="display:none;" id="banner_contents_759_5"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=1791" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1669596944.gif" width="250" height="200"></a></div></div><div style="display:none;" id="banner_contents_759_6"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=1798" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1669705861.jpg" width="250" height="200"></a></div></div><div style="display:none;" id="banner_contents_759_7"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=1799" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1669708260.jpg" width="250" height="200"></a></div></div><div style="display:none;" id="banner_contents_759_8"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=1809" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1670225154.jpg" width="250" height="200"></a></div></div><div style="display:none;" id="banner_contents_759_9"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=1815" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1670476174.gif" width="250" height="200"></a></div></div><div style="display:none;" id="banner_contents_759_10"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=1824" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1671082214.jpg" width="250" height="200"></a></div></div><div style="display:none;" id="banner_contents_759_11"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=1827" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1671165349.jpg" width="250" height="200"></a></div></div><div style="display:none;" id="banner_contents_759_12"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=1829" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1671419164.jpg" width="250" height="200"></a></div></div><div style="display:none;" id="banner_contents_759_13"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=1831" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1671501932.jpg" width="250" height="200"></a></div></div><div style="display:none;" id="banner_contents_759_14"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=1834" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1671775934.jpg" width="250" height="200"></a></div></div></div><div style='width:100%; height:10px;'></div>
<div class="best_view_box boxLineSol">
    <h2>많이 본 뉴스</h2>
    <ol id="popular_art"></ol> 
</div><div style='width:100%; height:15px;'></div>
<div id="banner_base_980"><div style="display:none;" id="banner_contents_980_0"><div style="padding-bottom:20px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=1115" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1667202887.gif" width="250" height="100"></a></div></div></div><iframe src="https://www.thinkpool.com/concert/newsprime/index.html" noresize="" scrolling="no" hspace="0" vspace="0" frameborder="0" marginwidth="0" marginheight="0" width="250" height="243" align="center"></iframe><div style='width:100%; height:15px;'></div>
<div id="banner_base_1449"><div style="display:none;" id="banner_contents_1449_0"><div style="padding-bottom:20px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=1832" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1671602835.jpg" width="250" height="94"></a></div></div></div><div id="banner_base_1450"><div style="display:none;" id="banner_contents_1450_0"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=1833" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1671616969.jpg" width="250" height="83"></a></div></div></div><div id="banner_base_705"><div style="display:none;" id="banner_contents_705_0"><div style="padding-bottom:20px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=731" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1571368753.png" width="250" height="100"></a></div></div></div><div class="m01_arl5 boxLineSol">
	<h2>여의도 25시</h2>
    <!-- 내용 -->
    <ul>
				<li><a href="/news/article.html?no=587970">강기정 광주시장, 5·18 구묘역 성…</a></li>
				<li><a href="/news/article.html?no=581133">여야 외교부장관 경질 논란…</a></li>
				<li><a href="/news/article.html?no=577270">어대명 기류 인한 강대강 우려 속 민…</a></li>
				<li><a href="/news/article.html?no=576031">[여의도 25시] 졸속 입학연령 하…</a></li>
				<li><a href="/news/article.html?no=575279">국민의힘 내 비대위 전환 움직임, 최…</a></li>
				<li><a href="/news/article.html?no=574551">경찰국 신설, 경찰회의 이후 여야 갈…</a></li>
				<li><a href="/news/article.html?no=573995">대통령실 사적채용 논란, 스노우볼…</a></li>
				<li><a href="/news/article.html?no=569681">HR 봐주기 or 안전 불감증…SK하…</a></li>
		    </ul> 
    <!-- //내용 -->
    <span class="more"><a href="/news/section_list_all.html?sec_no=100"><span> + </span>더보기</a></span>
</div> <div style='width:100%; height:20px;'></div>
<div class="mo1_arl18">
	<h2>
          인사이드컷
     </h2>
 
  <!-- 내용 -->
		          <dl>
              <dt>
                                  <a href="/news/article.html?no=588755"><img src="http://www.newsprime.co.kr//data/cache/public/photos/cdn/20221252/art_588755_1672020257_245x140.jpg" width="245" height="135" alt="[포토] 당진 합덕제에 '겨울 진객' 큰고니 장관 연출"/></a>
                              </dt>
              <dd>
              	<p><a href="/news/article.html?no=588755">[포토] 당진 합덕제에 '겨울 진객' 큰고니 장관 연출</a></p>
                  <p><a href="/news/article.html?no=588755">…</a></p>
              </dd>
          </dl>
			
  <!-- //내용 -->
<span class="more"><a href="/news/section_list_all.html?sec_no=104"><span> + </span>더보기</a></span>
</div><div style='width:100%; height:10px;'></div>

                    </div>
                    <!-- //3단 영역-->
                
                </div>
                <!-- //헤드라인 1단 2단 3단 합친영역-->
            </div>
            <!--//컨테이너영역-->    
        </div>
        <!--//컨테이너 레이아웃-->    
    </div>
    <!--//본문영역-->
    
    <!--하단영역-->
    <div id="footer">
    <div class="layout_footer">
	<div class="menu_area">
		<div class="menu">
			<ul>
				<li><a href="http://www.primeceo.co.kr/" target="_blank">회사소개</a>|</li>
				<li><a href="/home/company.html?p_body_type=ad">광고/제휴문의</a>|</li>
				<li><a href="http://www.primeceo.co.kr/about/map.html?mname=about&m_num=5&subnum=0" target="_blank">찾아오시는길</a>|</li>
				<li><a href="/home/company.html?p_body_type=terms" target="_blank">이용약관</a>|</li>
				<li><a href="/home/company.html?p_body_type=private"><strong>개인정보취급방침</strong></a>|</li>
				<li><a href="/home/company.html?p_body_type=email">이메일 무단수집거부</a>|</li>
				<li><a href="/home/company.html?p_body_type=teenager">청소년보호정책</a>|</li>
				<li><a href="/home/company.html?p_body_type=reader">독자권익위원회</a>|</li>
				<li class="bgnone"><a href="/home/company.html?p_body_type=service">고객센터</a></li>
			<!--li><a href="javascript:doPopup('/news/request_form.html?mode=report', 600, 600, 'yes')">기사제보</a>|</li>
			<li class="bgnone"><a href="javascript:doPopup('/news/request_form.html?mode=contact', 600, 600, 'yes')">문의하기</a></li-->
		</ul>
	</div>
</div>
<div class="copyright_area">
	<div class="copyright">
		<div class="logo">
			<!--%$CONTENT.BLOGO%-->
			<a href="http://www.inc.or.kr" target="_blank"><img src="/data/banner/inc.jpg" style="width:160px; height:49px;"width="160"></a>
		</div>
		<div class="biz_ban"><img src="/data/skin/layout/1/m01/images/footer/168.dat" width="80" height="55" border="0"></div>
		<div class="biz_ban"><img src="/data/banner/kcopa.png" width="80"  border="0"></div>
		<div class="add">
			(우) 07333 서울시 영등포구 여의대방로67길 9 (여의도동 44-33) 두일빌딩3층 | Tel : 02-761-6114 | Fax : 02-761-6163<br />
상호명 : (주)프라임경제 (제호:프라임경제) | 발행인 : 이종엽 | 편집인 : 이 호 | 청소년보호관리책임자 : 정호수<br />
인터넷신문 등록 No.서울,아00487(등록일:2008년01월04일) Copyright ⓒ 2005 프라임경제 All rights reserved.
		</div>
		<div style="padding-right: 3px; position: absolute; right: 0; top: 20px;"><a href="/ezview/index.html?type=rss" target="_blank"><img src="/data/skin/layout/1/m01/images/footer/rss_b.gif" alt="rss" /></div>
			<div class="powered">
				<a href="http://amisystems.co.kr/" target="_blank"><img src="/data/skin/layout/1/m01/images/footer/powered.png" style="width:132px; height:16px;" alt="powered by AMI" /></a>
			</div>
		</div>
	</div>
</div>

<a href="http://m.newsprime.co.kr/"><div class="mobile_go">모바일 보기</div></a>

<script type="text/javascript">document.write(unescape("%3Cscript src='/weblog/gtracker.js' type='text/javascript'%3E%3C/script%3E"));</script>

<style>
	.layout_footer .copyright_area .copyright {height:120px;}
	.layout_footer .copyright_area .copyright:after {content:''; clear:both; display:block;}
	.layout_footer .copyright_area .copyright .add {width:590px;}
	.layout_footer .copyright_area .copyright .biz_ban {padding-left: 10px; padding-right:10px; width:auto;}
	.layout_footer .copyright_area .copyright .biz_ban img {max-width:80px; }
</style>
<!-- Piwik -->
<!-- <script type="text/javascript">
var _paq = _paq || [];
_paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
_paq.push(["setCookieDomain", "*.www.newsprime.co.kr"]);
_paq.push(["setDomains", ["*.www.newsprime.co.kr","*.www.newsprime.co.kr"]]);
_paq.push(["trackPageView"]);
_paq.push(["enableLinkTracking"]);

(function() {
var u=(("https:" == document.location.protocol) ? "https" : "http") + "://weblog.newscloud.or.kr/";
_paq.push(["setTrackerUrl", u+"piwik.php"]);
_paq.push(["setSiteId", "20"]);
var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
})();
</script> -->
<!-- End Piwik Code -->

<script type="text/javascript">
	$.post("//weblog.amicms.co.kr/weblog", "referer="+encodeURIComponent(document.referrer)+"&site_code=newsprime");

	$(function(){
		$("a").click(function(){
			var type = $(this).data("cnt_type");
			if(typeof(type) != "undefined")
			{
				$.post("//weblog.amicms.co.kr/weblog/tracking", "site_code=newsprime&type="+type+"&target_url="+encodeURIComponent($(this).attr("href")));
			}
		});

		if($.browser.mobile == true)
		{
			$(".mobile_go").show();
		}
	});
</script>

<script type="text/javascript" src="//wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
	if(!wcs_add) var wcs_add = {};
	wcs_add["wa"] = "ad0380f89be1f8";
	wcs_do();
</script>
    
    </div>
    <!--//하단영역-->
</div>
<!--//전체-->
</body>
</html>