<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ko">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.newsprime.co.kr/favicon.ico">
<!--나눔웹폰트 적용-->
<!--script src="//ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js"></script>
<script>
  WebFont.load({
    custom: {
        families: ['Nanum Gothic'],
        urls: ['http://fonts.googleapis.com/earlyaccess/nanumgothic.css']
    }
  });
</script-->
<!--나눔웹폰트 적용 //-->
<title>추미애 장관 &quot;국민께 송구…기필코 검찰개혁 완성&quot;</title>
<meta name="Copyright" content="프라임경제 인터넷신문" />
<meta name="Keyword" content="프라임경제, 인터넷뉴스, 인터넷경제신문, 사회적기업, 협동조합,인터넷신문, 프라임경제신문, 경제신문" />
<meta name="Subject" content="추미애 장관 &quot;국민께 송구…기필코 검찰개혁 완성&quot;" />
<meta name="Title" content="추미애 장관 &quot;국민께 송구…기필코 검찰개혁 완성&quot;"/>
<meta property="og:title" content="추미애 장관 &quot;국민께 송구…기필코 검찰개혁 완성&quot;"/>
<meta property="og:url" content="http://www.newsprime.co.kr/news/article.html?no=517704"/>
<meta property="og:site" content="http://www.newsprime.co.kr/news/article.html?no=517704"/>
<meta name="Description" content="[프라임경제] 추미애 법무부 장관이 SNS를 통해 아들 '군복무 특혜 의혹'과 관련해 "국민께 송구하다"라며 유감 표명을 했다.추미애 장관은 13일 오후 2시경 페이스북을 통해 "코로나19 위기로 온 국민께서 힘든 나날을 보내고 계신" />
<meta property="og:description" content="[프라임경제] 추미애 법무부 장관이 SNS를 통해 아들 '군복무 특혜 의혹'과 관련해 "국민께 송구하다"라며 유감 표명을 했다.추미애 장관은 13일 오후 2시경 페이스북을 통해 "코로나19 위기로 온 국민께서 힘든 나날을 보내고 계신" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://cdn.newsprime.co.kr/data/photos/cdn/20200937/art_517704_1599978623.jpg" />
<meta property="og:image:width" content="186" />
<meta property="og:image:height" content="186" />
<link href="/data/cache/skin/1/index.css?v=1599814195" type="text/css" rel="stylesheet" /><link href="/data/cache/skin/1/article-cnts.css?v=1599979970" type="text/css" rel="stylesheet" /><link href="/css/common.css?v=1557204896" type="text/css" rel="stylesheet" />
<script type='text/javascript' src='/data/photos/cdn/plugin/jquery/jquery-1.7.2.min.js'></script>
<script type='text/javascript' src='/data/photos/cdn/plugin/jquery/jquery-ui-1.7.2.custom.min.js'></script>
<script type='text/javascript' src='/data/photos/cdn/plugin/jquery/plugins/jquery.floatobject-1.0.js'></script>
<script type='text/javascript' src='/data/photos/cdn/plugin/jquery/plugins/jquery.uploadify-v2.1.0/swfobject.js'></script>
<script type='text/javascript' src='/data/photos/cdn/plugin/jquery/plugins/jquery.uploadify-v2.1.0/jquery.uploadify.v2.1.0.min.js'></script>
<script type='text/javascript' src='/data/photos/cdn/plugin/jquery/plugins/jquery.newsticker.js'></script>
<script type='text/javascript' src='/data/photos/cdn/plugin/jquery/plugins/jquery-galleryview/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='/data/photos/cdn/plugin/jquery/plugins/jquery-galleryview/jquery.galleryview-1.1.js'></script>
<script type='text/javascript' src='/data/photos/cdn/plugin/jquery/plugins/jquery-galleryview/jquery.timers-1.1.2.js'></script>
<script type='text/javascript' src='/js/iecontrol.js'></script>
<script type='text/javascript' src='/js/xml_supports.js'></script>
<script type='text/javascript' src='/js/menu.js'></script>
<script type='text/javascript' src='/js/mynews.js'></script>
<script type='text/javascript' src='/js/input.js'></script>
<script type='text/javascript' src='/js/common.js'></script>
<link type='text/css' href='/plugin/jquery/themes/ui-lightness/jquery-ui-1.7.2.custom.css' rel='stylesheet' />
<script type='text/javascript' src='/js/blockui/jquery.blockUI.js'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-91841846-2', 'auto');
  ga('send', 'pageview');
</script>
<script type='text/javascript' src='/js/default.js?v=7'></script>
<script type="text/javascript" src="/js/article.js"></script><script type="text/javascript">var depth1 = "정치사회"; var depth2 = "정치";</script>
</head>
<body>
<!--전체-->
<div id="wrap">
    <!--상단영역-->
    <div id="header">
	<div class="layout_header">
    <!-- hline1_area -->
	<div class="hline1_area"  >
    	<div class="head_line1">
            <!-- left_area -->
            <div class="left_area">
                <ul>
                    <li><a href="#" onClick="window.external.AddFavorite('http://www.newsprime.co.kr', '프라임경제')">즐겨찾기추가</a></li>
                </ul> 
            </div>
            <!-- //left_area -->
                
            <!-- right_area -->
            <div class="right_area">
                <ul id="login_base">
               	    <li><span class="date"></span> |</li>
					<li><a href="https://translate.google.com/translate?hl=ko&sl=ko&tl=zh-CN&u=http%3A%2F%2Fwww.newsprime.co.kr%2F">中文</a>|</li>
					<li><a href="https://translate.google.com/translate?hl=ko&sl=ko&tl=ja&u=http%3A%2F%2Fwww.newsprime.co.kr%2F">日文</a>|</li>
					<li><a href="https://translate.google.com/translate?sl=ko&tl=en&js=y&prev=_t&hl=ko&ie=UTF-8&u=http%3A%2F%2Fwww.newsprime.co.kr&edit-text=">English</a>|</li>
                    <!-- <li><a href="javascript:doPopup('/mybbs/bbs.html?bbs_code=bbs74', 600, 600, 'yes')" >기사제보</a>|</li> -->
                    <li><a href="/mybbs/bbs.html?bbs_code=bbs74" style="color: #387EE0;">팩트&체크</a>|</li>
                    <!-- <li><a href="javascript:alert('팩트&체크는 4.15총선으로 인해 4월15일까지 운영을 중지합니다. 4월16일 부터는 정상 운영됩니다.');" style="color: #387EE0;">팩트&체크</a>|</li> -->
					<li><a href="/member/member_login.html" > <img src="/data/skin/layout/1/m01/images/header/btn_login.gif" alt="로그인" /></a></li>
                    <li><a href="/member/member_join.html" > <img src="/data/skin/layout/1/m01/images/header/btn_membership.gif" alt="회원가입" /></a></li>
                </ul>
            </div>
            <!-- //right_area -->
        </div>
    </div>
    <!-- //hline1_area -->

    <!-- hline2_area -->
	<div class="hline2_area">
    	<div class="head_line2">
        	<div class="left_bnr">
				<div style="float:left; padding-top:14px;">
					
					
					
					<!-- cs12402 14주년 s-->
					<!-- <img src="/data/banner/14th.gif" /> -->
					<!-- cs12402 14주년 e-->
				</div>
				<a href="https://www.goodcontent.kr/main.do" target="_blank"><img src="/data/banner/cs11198_GCS_banner.jpg" /></a>		
			</div>
			<!-- <h1 class="logo"><a href="/" target="_top" onfocus="blur()"><img src="http://www.newsprime.co.kr//data/design/logo/toplogo_20200729112514.jpg" width="299"  height="69"  /></a><a href="https://www.together100.go.kr" target="_blank" class="korea_news"><img src="/images/100year.jpg" alt="3.1운동 대한민국 임시정부 수립100주년"></a></h1> -->
			<h1 class="logo"><a href="/" target="_top" onfocus="blur()"><img src="http://www.newsprime.co.kr//data/design/logo/toplogo_20200729112514.jpg" width="299"  height="69"  /></a></h1>
            <div class="date_search">
                <form method="get" action="/news/search_result.html">
				<div class="skin_search">
                    <input type="text" name="search"  class="ipt" onfocus="this.value='';" />
                    <input type="image" src="/data/skin/layout/1/m01/images/header/btn_search1.gif" alt="검색"   class="btn_search" />
                </div>
				</form>
			</div>
        </div>
    </div>
    <!-- //hline2_area -->

	<!-- hline3_area -->
	<div class="hline3_area">
    	<div class="head_line3">
			<div class="gnb03">
                <ul>
                						<li><a href="/news/section_list_all.html?sec_no=56" >자본시장</a></li>
										<li><a href="/news/section_list_all.html?sec_no=57" >산업</a></li>
										<li><a href="/news/section_list_all.html?sec_no=58" >부동산</a></li>
										<li><a href="/news/section1.html?sec_no=59" >중기벤처</a></li>
										<li><a href="/news/section_list_all.html?sec_no=60" >정치사회</a></li>
										<li><a href="/news/section2.html?sec_no=61" >오피니언</a></li>
										<li><a href="/news/section_list_all.html?sec_no=62" >아하!그렇군요</a></li>
										<li><a href="/news/section_list_all.html?sec_no=63" >좋은이웃</a></li>
										<li><a href="/news/section3.html" >지역</a></li>
										<li><a href="http://www.newsprime.co.kr/news/section_val.html?sec_no=125" >우리모두뉴스</a></li>
								    </ul>                
            </div>
            
            <div class="gnb02" style="display:none; height: 26px; background:url(/data/skin/layout/1/m01/images/header/bg_under.gif) 0 0;">
										<div class="smenuitem" id="submenu" style="display:none; position:relative; bottom:0px;  margin-left:50px;">
												<a href="/news/section_list_all.html?sec_no=66">금융</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=67">증권</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=68">재테크</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=69">경제</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=70">일반</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=56">전체</a><span class="lnb_line"> |</span>
											</div>
										<div class="smenuitem" id="submenu" style="display:none; position:relative; bottom:0px;  margin-left:70px;">
												<a href="/news/section_list_all.html?sec_no=71">자동차/운송</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=72">자동차소식</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=73">중화학</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=74">전자통신</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=75">인터넷</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=76">생활</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=77">건강</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=78">교육</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=79">일반</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=57">전체</a><span class="lnb_line"> |</span>
											</div>
										<div class="smenuitem" id="submenu" style="display:none; position:relative; bottom:0px;  margin-left:120px;">
												<a href="/news/section_list_all.html?sec_no=80">정책</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=81">분양</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=82">재테크</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=83">기업</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=84">일반</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=58">전체</a><span class="lnb_line"> |</span>
											</div>
										<div class="smenuitem" id="submenu" style="display:none; position:relative; bottom:0px;  margin-left:120px;">
												<a href="/news/section_list_all.html?sec_no=85">기업탐방</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=86">컨택센터</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=87">업계교육소식</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=89">협단체뉴스</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=90">중기벤처일반</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=59">전체</a><span class="lnb_line"> |</span>
											</div>
										<div class="smenuitem" id="submenu" style="display:none; position:relative; bottom:0px;  margin-left:360px;">
												<a href="/news/section_list_all.html?sec_no=91">정치</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=92">사회</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=124">인사/부음/동정</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=60">전체</a><span class="lnb_line"> |</span>
											</div>
										<div class="smenuitem" id="submenu" style="display:none; position:relative; bottom:0px;  margin-left:400px;">
												<a href="/news/section_list_all.html?sec_no=93">기자수첩</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=94">칼럼</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=98">기고</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=61">전체</a><span class="lnb_line"> |</span>
											</div>
										<div class="smenuitem" id="submenu" style="display:none; position:relative; bottom:0px;  margin-left:219px;">
												<a href="/news/section_list_all.html?sec_no=99">기업심층해부</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=100">여의도25시</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=101">탐사보도</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=102">아하!그렇군요</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=103">생활경제 해피포인트</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=104">인사이드컷</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=123">노병우의 카수다</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=62">전체</a><span class="lnb_line"> |</span>
											</div>
										<div class="smenuitem" id="submenu" style="display:none; position:relative; bottom:0px;  margin-left:580px;">
												<a href="/news/section_list_all.html?sec_no=105">기업</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=106">정부/지자체</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=107">사람들</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=108">사회적기업</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=109">협동조합</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=63">전체</a><span class="lnb_line"> |</span>
											</div>
										<div class="smenuitem" id="submenu" style="display:none; position:relative; bottom:0px;  margin-left:400px;">
												<a href="/news/section_list_all.html?sec_no=110">정치</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=111">사회</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=112">경제</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=113">문화</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=114">칼럼기자수첩</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=115">엔터테인먼트</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=116">포토뉴스</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=117">공지</a><span class="lnb_line"> |</span>
												<a href="/news/section_list_all.html?sec_no=64">전체</a><span class="lnb_line"> |</span>
											</div>
										<div class="smenuitem" id="submenu" style="display:none; position:relative; bottom:0px;  margin-left:0px;">
											</div>
					            </div>            
        </div>
    </div>
</div>        
    </div>
    <!--//상단영역-->
    
    <!--본문영역-->
    <div id="container">
    	<!--컨테이너 레이아웃-->
    	<div class="layout_container">
        
            <!--컨테이너영역-->
            <div class="container">
            
            	<!-- 헤드라인 1단 2단 3단 합친영역-->
            	<div class="section_h123">
                
                    <!-- 헤드라인 1단 2단 합친영역-->
                    <div class="section_h12">
                        
                        <!--1단 2단 합친영역-->
                        <div class="section_0">
                                                
                        <div class="c011_arv">
<script language="javascript">
    var tjtune_category = "91"; //for tjtune 20161101
</script>  

<div class="util">
    <ul>
        <li class="line"><a href="javascript:openWin('/news/article_print.html?no=517704', 'print_pop', '790', '600', 'yes');"><img src="http://www.newsprime.co.kr//data/skin/content/1/m01_arv/images/btn_print.gif"  alt="프린트" ONMOUSEOVER="popup('프린트하기','#E1FFFE');" ONMOUSEOUT="kill();" /></a></li>
        <li class="line"><a href="javascript:openWin('/news/mail_form.html?no=517704', 'mail_pop', '700', '450', 'yes');"><img src="http://www.newsprime.co.kr//data/skin/content/1/m01_arv/images/btn_mail.gif"  alt="메일" ONMOUSEOVER="popup('메일전송','#E1FFFE');" ONMOUSEOUT="kill();" /></a></li>
        <li><a href="/news/scrap_proc.php?mode=insert&no=517704"><img src="http://www.newsprime.co.kr//data/skin/content/1/m01_arv/images/btn_scrap.gif"  alt="스크랩" ONMOUSEOVER="popup('스크랩하기','#E1FFFE');" ONMOUSEOUT="kill();" /></a></li>
        <!--<li><a href="/news/section.html?sec_no=91"><img src="http://www.newsprime.co.kr//data/skin/content/1/m01_arv/images/btn_list.gif"  alt="목록" ONMOUSEOVER="popup('목록보기','#FFFFFF');" ONMOUSEOUT="kill();" /></a></li>-->
        <li class="txt">글자크기</li>
        <li><a href="#" onClick="javascript:news_large();"><img src="http://www.newsprime.co.kr//data/skin/content/1/m01_arv/images/btn_bigger.gif"  alt="크게" ONMOUSEOVER="popup('크게','#E1FFFE');" ONMOUSEOUT="kill();" /></a></li>
        <li><a href="#" onClick="javascript:news_small();"><img src="http://www.newsprime.co.kr//data/skin/content/1/m01_arv/images/btn_smaller.gif"  alt="작게" ONMOUSEOVER="popup('작게','#E1FFFE');" ONMOUSEOUT="kill();" /></a></li>
    </ul>
</div> 
<div class="viewsubject">
	<div class="arvtitle"> 
    	<div class="hbox"> 
		<h2>추미애 장관 "국민께 송구…기필코 검찰개혁 완성"</h2>
		<h3>"거짓과 왜곡, 진실 영원히 가릴 수 없어…검찰 수사로 밝혀야"</h3>
		<p class="arvdate">
							<a href="/news/article_list_writer.html?name=%EC%A0%84%ED%9B%88%EC%8B%9D+%EA%B8%B0%EC%9E%90"><span>전훈식 기자</span></a> 
				<!--//기자메일시작-->| chs@newsprime.co.kr<!--//기자메일끝-->  |
					2020.09.13 15:53:30
		</p>
        </div>
    </div>
</div>


<div class="cnt_view news_body_area">
	<!-- 기사본공 필수 공용 : Smart Editor Style Sheet -->
	<link href="/plugin/SEditor/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/js/ckeditor/contents.css" rel="stylesheet" type="text/css" /> 
	<div id="news_body_area" class="smartOutput">
	<div>[프라임경제] 추미애 법무부 장관이 SNS를 통해 아들 '군복무 특혜 의혹'과 관련해 "국민께 송구하다"라며 유감 표명을 했다.&nbsp;</div><div><br></div><div>추미애 장관은 13일 오후 2시경 페이스북을 통해 "코로나19 위기로 온 국민께서 힘든 나날을 보내고 계신다"며 "이런 상황에서 제 아들의 군 복무 시절 문제로 걱정을 끼쳐 드리고 있습니다. 먼저 국민께 정말 송구하다는 말씀을 올린다"라고 전했다.&nbsp;</div><div><br></div><div>이어 "저는 그동안 인내하며 말을 아껴왔다"라며 "법무부장관으로서 현재 진행 중인 검찰 수사에 영향을 줘서는 안 된다는 우려 때문"이라고 설명했다.&nbsp;</div><div><br></div><div>그러면서 "검찰 수사를 통해 명명백백히 진실이 밝혀지지 않으면 안 될 것이며, 아들은 검찰 수사에 최선을 다해 응하고 있다"라며 "검찰은 누구도 의식하지 말고, 오로지 실체적 진실을 밝히라는 국민 명령에만 복무해야 할 것"이라고 강조했다.</div><div><br></div><div>또 '남편이 교통사고로 다리가 불편한 장애인'이라고 언급한 추 장관은 "아들마저 두 다리를 수술 받았고, 완치가 안 된 상태에서 부대로 복귀했다"라며 "어미로서 아들이 평생 후유증으로 고통을 겪지는 않을까 왜 걱정이 들지 않겠는가. 그러나 대한민국 군을 믿고, 군에 모든 것을 맡겼다"라고 전했다.&nbsp;</div><div><br></div><div>그는 이어 "거짓과 왜곡은 한 순간 진실을 가릴 수 있겠지만, 영원히 가릴 수는 없다. 검은 색은 검은 색이고, 흰 색은 흰색"이라며 "검은 것을 희다고 말해 본 적이 없다. 상황 판단에 잘못이 있었으면 사죄의 삼보일배를 했다. 그 일로 인해 제 다리도 높은 구두를 신을 수 없을 정도로 망가졌다"고 말했다.</div><div><br></div><div>추미애 장관은 "어떤 역경 앞에서도 원칙을 지켜왔다. 이 원칙은 지금도, 앞으로도 목숨처럼 지켜갈 것"이라며 "(이것은) 제가 정치를 하는 이유이자 목적으로, 이번 일을 계기로 저도 스스로를 되돌아보고 더욱 겸허히 살피고 더 깊이 헤아리겠다"고 밝혔다.</div><div><br></div><div>끝으로 "검찰개혁과제에 흔들림 없이 책임을 다 하는 것이 국민의 뜻이고 저의 운명적인 책무라 생각한다"며 "기필코 검찰개혁을 완성하겠다"고 덧붙였다.</div><div><br></div><div>한편, 지난 12일부터 포털 실시간 검색어에 추미애 장관 아들 실명이 올랐으며, 한때는 1위를 차지하기도 했다. 이는 황희 의원(더불어민주당)이 추 장관 '아들 특혜 의혹'을 폭로한 당직 사병 실명을 페이스북에 공개한 후의 일이다.</div><div><br></div><div><div class="imgframe sm-image-c" style="width:572px;"><img title="© 추미애 장관 페이스북 캡쳐 " class="sm-image-c" src="http://www.newsprime.co.kr//data/photos/cdn/20200937/art_517704_1599978521.jpg" xtype="photo"><div class="imgcaption2"><p  style="margin:0; padding:5px; font-size:12px; text-align:left;  background:#333; color:#fff; line-height:1.4em;">© 추미애 장관 페이스북 캡쳐</p></div></div><br></div>
	</div>
 	<div style="clear:both;"></div> 

      	<div class="bottom_byline" style="">
	<span class="profile_img">
								<img src="http://www.newsprime.co.kr//data/profile/writer_photo_CHS_1555462286.jpg">
						</span>
	<span class="name">전훈식 기자</span>
	<span class="email"><a href="mailto:chs@newsprime.co.kr">chs@newsprime.co.kr</a></span>
	  
		<div class="btn_allarticle"><a href="/news/article_list_writer.html?name=%EC%A0%84%ED%9B%88%EC%8B%9D+%EA%B8%B0%EC%9E%90">전훈식 기자의 전체기사 보기<img src="http://www.newsprime.co.kr//data/skin/content/1/m01_arv/images/bg_btn_arr1.png"></a></div>
	</div>

<div style="clear:both"></div>

<meta name="nate-note" content="원문 제목: 추미애 장관 "국민께 송구…기필코 검찰개혁 완성""></div>

<script src="//developers.kakao.com/sdk/js/kakao.min.js"></script>
<script type="text/javascript">

	function CenterWin(url,winname,features) 
	{ 
		features = features.toLowerCase(); 
		len = features.length; 
		sumchar= ""; 
		
		for (i=1; i <= len; i++) // 빈칸 제거 
		{ 
			onechar = features.substr(i-1, 1); 
			if (onechar != " ") sumchar += onechar; 
		} 
		
		features = sumchar; 
		sp = new Array(); 
		sp = features.split(',', 10); // 배열에 옵션을 분리해서 입력 
		splen = sp.length; // 배열 갯수 
		
		for (i=0; i < splen; i++) // width, height 값을 구하기 위한 부분 
		{ 
			if (sp[i].indexOf("width=") == 0) // width 값일때 
			{ 
				width = Number(sp[i].substring(6)); 
			}
			else if (sp[i].indexOf("height=") == 0) // height 값일때 
			{ 
				height = Number(sp[i].substring(7)); 
			} 
		} 
		
		sleft = (screen.width - width) / 2; 
		stop = (screen.height - height) / 2; 
		features = features + ",left=" + sleft + ",top=" + stop; 
		popwin = window.open(url,winname,features); 
	} 

	function send_note(){
		var msg = document.title;
		var meta;
		if (document.getElementsByTagName) {
			meta = document.getElementsByTagName('meta');
			for (var i=0; i<meta.length; i++){
				if(meta.item(i).getAttribute('name') == "nate-note"){
					msg = meta.item(i).getAttribute('content');
					break;
				}
			}
		}
		var url = "http://api.nateon.nate.com/web/note/SendNote.do?msg="+encodeURIComponent(msg)+"&lurl=http%3A%2F%2Fwww.newsprime.co.kr%2Fnews%2Farticle.html%3Fno%3D517704";
		window.open(url);
	}


// 카카오스토리 공유하기
function shareStory() {
  Kakao.Story.share({
    url: 'http://www.newsprime.co.kr/news/article.html?no=517704',
    text: ''
  });
}
</script>

<DIV ID="dek" style="POSITION:absolute;VISIBILITY:hidden;Z-INDEX:200;"></DIV>

<SCRIPT TYPE="text/javascript">
<!--

Xoffset=0;    //풍선도움말 위치 X값
Yoffset= 20;  //풍선도움말 위치 Y값  

var old,skn,iex=(document.all),yyy=-1000;
var ns4=document.layers
var ns6=document.getElementById&&!document.all
var ie4=document.all

if (ns4)
    skn=document.dek
    else if (ns6)
        skn=document.getElementById("dek").style
    else if (ie4)
        skn=document.all.dek.style
if(ns4)document.captureEvents(Event.MOUSEMOVE);
    else{
        skn.visibility="visible"
        skn.display="none"
    }
document.onmousemove=get_mouse;

function popup(msg,bak){
    var content="<TABLE  BORDER=0 BORDERCOLOR=black CELLPADDING=3 CELLSPACING=0 "+
                "BGCOLOR="+bak+"><TD ALIGN=center style=\"padding:5px; border:1px #777777 solid;\">"+msg+"</TABLE>";
        yyy=Yoffset;
    if(ns4){skn.document.write(content);skn.document.close();skn.visibility="visible"}
    if(ns6){document.getElementById("dek").innerHTML=content;skn.display=''}
    if(ie4){document.all("dek").innerHTML=content;skn.display=''}
}

function get_mouse(e){
    var x=(ns4||ns6)?e.pageX:event.x+document.body.scrollLeft;
        skn.left=x+Xoffset;
    var y=(ns4||ns6)?e.pageY:event.y+document.body.scrollTop;
        skn.top=y+yyy;
}

function kill(){
    yyy=-1000;
        if(ns4){skn.visibility="hidden";}
            else if (ns6||ie4)
                skn.display="none"
}

//-->
</SCRIPT>



	<!-- 기사 공유 -->
			<div class="util2">
			
			<ul>
				<li class="tit"><!-- <span>&rarr;</span> --> 이 기사를 공유해보세요&nbsp;&nbsp;</li>
				<li><A HREF="#openSns" onclick="javascript:CenterWin('https://twitter.com/intent/tweet?text=%EC%B6%94%EB%AF%B8%EC%95%A0+%EC%9E%A5%EA%B4%80+%22%EA%B5%AD%EB%AF%BC%EA%BB%98+%EC%86%A1%EA%B5%AC%E2%80%A6%EA%B8%B0%ED%95%84%EC%BD%94+%EA%B2%80%EC%B0%B0%EA%B0%9C%ED%98%81+%EC%99%84%EC%84%B1%22&url=http%3A%2F%2Fwww.newsprime.co.kr%2Fnews%2Farticle.html%3Fno%3D517704','snsSend_tw','toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=430'); return false;">
					<img src="http://www.newsprime.co.kr//data/skin/content/1/m01_arv/images/snsc_twt.png" style="border: 0;" ONMOUSEOVER="popup('트위터 공유','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li>
				<li><A HREF="#openSns" onclick="javascript:CenterWin('http://www.facebook.com/sharer/sharer.php?s=100&p[title]=%EC%B6%94%EB%AF%B8%EC%95%A0+%EC%9E%A5%EA%B4%80+%22%EA%B5%AD%EB%AF%BC%EA%BB%98+%EC%86%A1%EA%B5%AC%E2%80%A6%EA%B8%B0%ED%95%84%EC%BD%94+%EA%B2%80%EC%B0%B0%EA%B0%9C%ED%98%81+%EC%99%84%EC%84%B1%22&p[url]=http%3A%2F%2Fwww.newsprime.co.kr%2Fnews%2Farticle.html%3Fno%3D517704&p[images][0]=http://www.newsprime.co.kr/data/photos/cdn/20200937/art_517704_1599978623.jpg&p[summary]=%5B%ED%94%84%EB%9D%BC%EC%9E%84%EA%B2%BD%EC%A0%9C%5D+%EC%B6%94%EB%AF%B8%EC%95%A0+%EB%B2%95%EB%AC%B4%EB%B6%80+%EC%9E%A5%EA%B4%80%EC%9D%B4+SNS%EB%A5%BC+%ED%86%B5%ED%95%B4+%EC%95%84%EB%93%A4+%27%EA%B5%B0%EB%B3%B5%EB%AC%B4+%ED%8A%B9%ED%98%9C+%EC%9D%98%ED%98%B9%27%EA%B3%BC+%EA%B4%80%EB%A0%A8%ED%95%B4+%22%EA%B5%AD%EB%AF%BC%EA%BB%98+%EC%86%A1%EA%B5%AC%ED%95%98%EB%8B%A4%22%EB%9D%BC%EB%A9%B0+%EC%9C%A0%EA%B0%90+%ED%91%9C%EB%AA%85%EC%9D%84+%ED%96%88%EB%8B%A4.%EC%B6%94%EB%AF%B8%EC%95%A0+%EC%9E%A5%EA%B4%80%EC%9D%80+13%EC%9D%BC+%EC%98%A4%ED%9B%84+2%EC%8B%9C%EA%B2%BD+%ED%8E%98%EC%9D%B4%EC%8A%A4%EB%B6%81%EC%9D%84+%ED%86%B5%ED%95%B4+%22%EC%BD%94%EB%A1%9C%EB%82%9819+%EC%9C%84%EA%B8%B0%EB%A1%9C+%EC%98%A8+%EA%B5%AD%EB%AF%BC%EA%BB%98%EC%84%9C+%ED%9E%98%EB%93%A0+%EB%82%98%EB%82%A0','snsSend_fb','toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=800,height=600'); return false;">
					<img src="http://www.newsprime.co.kr//data/skin/content/1/m01_arv/images/snsc_fbk.png" style="border: 0;" ONMOUSEOVER="popup('페이스북 공유','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li>
				<li><A HREF="javascript:shareStory();" >
					<img src="http://www.newsprime.co.kr//data/skin/content/1/m01_arv/images/snsc_kakaoSt.png" style="border: 0;" ONMOUSEOVER="popup('카카오스토리 공유','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li>
				
				
				
				<!-- <li><A HREF="http://me2day.net/posts/new?new_post[body]=%EC%B6%94%EB%AF%B8%EC%95%A0+%EC%9E%A5%EA%B4%80+%22%EA%B5%AD%EB%AF%BC%EA%BB%98+%EC%86%A1%EA%B5%AC%E2%80%A6%EA%B8%B0%ED%95%84%EC%BD%94+%EA%B2%80%EC%B0%B0%EA%B0%9C%ED%98%81+%EC%99%84%EC%84%B1%22 http%3A%2F%2Fwww.newsprime.co.kr%2Fnews%2Farticle.html%3Fno%3D517704&new_post[tags]=" target="snsSend_me"><img src="http://www.newsprime.co.kr//images/sns/btn_me.gif" style="border: 0;" ONMOUSEOVER="popup('미투데이 보내기','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li>
				<li><A HREF="#openSns" onclick="javascript:CenterWin('http://yozm.daum.net/api/popup/prePost?sourceid=41&link=http%3A%2F%2Fwww.newsprime.co.kr%2Fnews%2Farticle.html%3Fno%3D517704&prefix=%EC%B6%94%EB%AF%B8%EC%95%A0+%EC%9E%A5%EA%B4%80+%22%EA%B5%AD%EB%AF%BC%EA%BB%98+%EC%86%A1%EA%B5%AC%E2%80%A6%EA%B8%B0%ED%95%84%EC%BD%94+%EA%B2%80%EC%B0%B0%EA%B0%9C%ED%98%81+%EC%99%84%EC%84%B1%22','snsSend_yz','toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=430'); return false;"><img src="http://www.newsprime.co.kr//images/sns/btn_yz.gif" style="border: 0;" ONMOUSEOVER="popup('요즘 보내기','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li>
				<li><A HREF="https://mypeople.daum.net/mypeople/web/share.do?link=http%3A%2F%2Fwww.newsprime.co.kr%2Fnews%2Farticle.html%3Fno%3D517704&prefix=%EC%B6%94%EB%AF%B8%EC%95%A0+%EC%9E%A5%EA%B4%80+%22%EA%B5%AD%EB%AF%BC%EA%BB%98+%EC%86%A1%EA%B5%AC%E2%80%A6%EA%B8%B0%ED%95%84%EC%BD%94+%EA%B2%80%EC%B0%B0%EA%B0%9C%ED%98%81+%EC%99%84%EC%84%B1%22&source_id=none" target="snsSend_mp"><img src="http://www.newsprime.co.kr//images/sns/btn_mp.gif" style="border: 0;" ONMOUSEOVER="popup('마이피플 보내기','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li>
				<li><A HREF="#openSns" onclick="javascript:CenterWin('http://csp.cyworld.com/bi/bi_recommend_pop.php?url=http%3A%2F%2Fwww.newsprime.co.kr%2Fnews%2Farticle.html%3Fno%3D517704&title_nobase64=%EC%B6%94%EB%AF%B8%EC%95%A0+%EC%9E%A5%EA%B4%80+%22%EA%B5%AD%EB%AF%BC%EA%BB%98+%EC%86%A1%EA%B5%AC%E2%80%A6%EA%B8%B0%ED%95%84%EC%BD%94+%EA%B2%80%EC%B0%B0%EA%B0%9C%ED%98%81+%EC%99%84%EC%84%B1%22&summary_nobase64=%5B%ED%94%84%EB%9D%BC%EC%9E%84%EA%B2%BD%EC%A0%9C%5D+%EC%B6%94%EB%AF%B8%EC%95%A0+%EB%B2%95%EB%AC%B4%EB%B6%80+%EC%9E%A5%EA%B4%80%EC%9D%B4+SNS%EB%A5%BC+%ED%86%B5%ED%95%B4+%EC%95%84%EB%93%A4+%27%EA%B5%B0%EB%B3%B5%EB%AC%B4+%ED%8A%B9%ED%98%9C+%EC%9D%98%ED%98%B9%27%EA%B3%BC+%EA%B4%80%EB%A0%A8%ED%95%B4+%22%EA%B5%AD%EB%AF%BC%EA%BB%98+%EC%86%A1%EA%B5%AC%ED%95%98%EB%8B%A4%22%EB%9D%BC%EB%A9%B0+%EC%9C%A0%EA%B0%90+%ED%91%9C%EB%AA%85%EC%9D%84+%ED%96%88%EB%8B%A4.%EC%B6%94%EB%AF%B8%EC%95%A0+%EC%9E%A5%EA%B4%80%EC%9D%80+13%EC%9D%BC+%EC%98%A4%ED%9B%84+2%EC%8B%9C%EA%B2%BD+%ED%8E%98%EC%9D%B4%EC%8A%A4%EB%B6%81%EC%9D%84+%ED%86%B5%ED%95%B4+%22%EC%BD%94%EB%A1%9C%EB%82%9819+%EC%9C%84%EA%B8%B0%EB%A1%9C+%EC%98%A8+%EA%B5%AD%EB%AF%BC%EA%BB%98%EC%84%9C+%ED%9E%98%EB%93%A0+%EB%82%98%EB%82%A0&thumbnail=http://www.newsprime.co.kr/data/photos/cdn/20200937/art_517704_1599978623.jpg&writer=%EC%A0%84%ED%9B%88%EC%8B%9D+%EA%B8%B0%EC%9E%90','snsSend_cl','toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=400,height=364'); return false;"><img src="http://www.newsprime.co.kr//images/sns/btn_cl.gif" style="border: 0;" ONMOUSEOVER="popup('C로그 보내기','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li>
				<li><A HREF="https://www.google.com/bookmarks/mark?op=add&title=%EC%B6%94%EB%AF%B8%EC%95%A0+%EC%9E%A5%EA%B4%80+%22%EA%B5%AD%EB%AF%BC%EA%BB%98+%EC%86%A1%EA%B5%AC%E2%80%A6%EA%B8%B0%ED%95%84%EC%BD%94+%EA%B2%80%EC%B0%B0%EA%B0%9C%ED%98%81+%EC%99%84%EC%84%B1%22&bkmk=http%3A%2F%2Fwww.newsprime.co.kr%2Fnews%2Farticle.html%3Fno%3D517704" target="snsSend_gl"><img src="http://www.newsprime.co.kr//images/sns/btn_gl.gif" style="border: 0;" ONMOUSEOVER="popup('구글 북마크','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li>
				<li><A HREF="http://bookmark.naver.com/post?ns=1&title=%EC%B6%94%EB%AF%B8%EC%95%A0+%EC%9E%A5%EA%B4%80+%22%EA%B5%AD%EB%AF%BC%EA%BB%98+%EC%86%A1%EA%B5%AC%E2%80%A6%EA%B8%B0%ED%95%84%EC%BD%94+%EA%B2%80%EC%B0%B0%EA%B0%9C%ED%98%81+%EC%99%84%EC%84%B1%22&url=http%3A%2F%2Fwww.newsprime.co.kr%2Fnews%2Farticle.html%3Fno%3D517704" target="snsSend_nv"><img src="http://www.newsprime.co.kr//images/sns/btn_nv.gif" style="border: 0;" ONMOUSEOVER="popup('네이버 북마크','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li>
				<li><A HREF="#openSns" onclick="javascript:send_note();"><img src="http://www.newsprime.co.kr//images/sns/btn_no.gif" style="border: 0;" ONMOUSEOVER="popup('네이트온 쪽지 보내기','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li> -->
				<li>&nbsp;&nbsp;&nbsp;</li>
				
			</ul>
			<div class="btn_top"><a href="#top"><img src="http://www.newsprime.co.kr//data/skin/content/1/m01_arv/images/btn_top.gif"  alt="맨 위로"/></a></div>	
		</div>
		<!-- //기사 공유 -->

<div style="clear:both"></div>

<!-- <p class="copyright">Copyright ⓒ 2005 프라임경제 All rights reserved</p>
 -->
<p style="padding: 20px 0;">ⓒ 프라임경제(http://www.newsprime.co.kr) 무단전재 및 재배포금지</p>

<!-- //기사 부가정보 -->

<br/><br/>






<br />
<!-- 기자 부가정보// -->


<!-- 의견글// -->
	

	
	<div id="commentPane"></div>



<script type="text/javascript">
var cmtPageNo = 1;

loadComment = function(pageNo) {
	if (pageNo == 0) {
		return;
	}
	cmtPageNo = pageNo;
	$.get('/news/comment.html', {no:517704, target_code:'A', sid:'',
															 page:cmtPageNo}, function(data) {
		$('#commentPane').html(data);
	});
};

writeComment = function() {
	if (!validate($('#cmtWrite').get(0))) {
		return;
	}
	var cmtName = $('#name').val();
	var cmtPass = $('#passwd').val();
	var cmtTitle = $('#name').val();
	var cmtImoticon = $('.imoticon').val();
	var cmtBody = $('#body').val();
	var spamAuth = $('#spamauth').val();

	$('input.imoticon:checked').each(function() {
		cmtImoticon = $(this).val();
	});

	$.post('comment.php', {mode:'add', no:517704, name:cmtName, passwd:cmtPass,
	                       title:cmtTitle, imoticon:cmtImoticon, body:cmtBody,
	                       spamauth:spamAuth, target_code:'A'}, function(data) {
		if (data != "OK") {
			alert(data);
			return;
		}

		loadComment(cmtPageNo);
	});
};

delComment = function(cmtNo, isConfirm) {
	if (isConfirm && !confirm('의견글을 삭제하시겠습니까?')) {
		return;
	}
	var cmtPasswd = $('#rpl_del_pwd_'+cmtNo).val();
	$.post('/news/comment.php', {mode:'del', no:517704, cmt_no:cmtNo,
															 target_code:'A', page:cmtPageNo,
															 passwd:cmtPasswd}, function(data) {
		if (data != "OK") {
			alert(data);
			return;
		}
		loadComment(cmtPageNo);
	});
};

recmdComment = function(cmtNo, recmdType) {
	$.post('/news/comment.php', {mode:'recmd', no:517704, cmt_no:cmtNo,
															 target_code:'A', type:recmdType}, function(data) {
		if (data != "OK") {
			alert(data);
			return;
		}
		loadComment(cmtPageNo);
	});
};

loadComment(cmtPageNo);
</script>
<!-- //의견글 -->

</div>
<div style="height:100px; clear:both"></div >

<script type="text/javascript">
var art_font_size = parseInt($('#news_body_area').css('fontSize'));
var art_max_width = 580;

function news_large()
{
  art_font_size++;
  if (art_font_size > 16)
    art_font_size = 16;
  news_reset_font();
}

function news_small()
{
  art_font_size--;
  if (art_font_size < 9)
    art_font_size = 9;
  news_reset_font();
}

function news_reset_font()
{
  $('#news_body_area').css('fontSize', art_font_size+'pt');
}
</script>
                            
                        </div>
                        <!--//1단 2단 합친영역-->
                    
                    </div>
                    <!-- //헤드라인 1단 2단 합친영역-->
                    
                    <!-- 레이아웃 공백 -->
                    <div class="space_layout">&nbsp; </div>
                    <!-- //레이아웃 공백 -->
                     
                    <!-- 3단 영역-->
                    <div class="section_4">
                    <div id="banner_base_759"><div style="display:none;" id="banner_contents_759_0"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=797" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1582189880.jpg" width="250" height="200"></a></div></div><div style="display:none;" id="banner_contents_759_1"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=817" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1585560210.gif" width="250" height="200"></a></div></div><div style="display:none;" id="banner_contents_759_2"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=867" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1599697894.png" width="250" height="200"></a></div></div><div style="display:none;" id="banner_contents_759_3"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=927" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1595828711.jpg" width="250" height="200"></a></div></div><div style="display:none;" id="banner_contents_759_4"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=930" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1596442629.jpg" width="250" height="200"></a></div></div><div style="display:none;" id="banner_contents_759_5"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=932" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1596767308.jpg" width="250" height="200"></a></div></div><div style="display:none;" id="banner_contents_759_6"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=934" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1597904002.jpg" width="250" height="200"></a></div></div><div style="display:none;" id="banner_contents_759_7"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=935" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1597904203.jpg" width="250" height="200"></a></div></div><div style="display:none;" id="banner_contents_759_8"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=940" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1598320475.jpg" width="250" height="200"></a></div></div><div style="display:none;" id="banner_contents_759_9"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=941" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1598515458.jpg" width="250" height="200"></a></div></div><div style="display:none;" id="banner_contents_759_10"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=942" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1598600195.jpg" width="250" height="200"></a></div></div><div style="display:none;" id="banner_contents_759_11"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=944" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1598922621.jpg" width="250" height="200"></a></div></div><div style="display:none;" id="banner_contents_759_12"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=945" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1598923536.jpg" width="250" height="200"></a></div></div><div style="display:none;" id="banner_contents_759_13"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=954" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1599545575.jpg" width="250" height="200"></a></div></div></div><div class="best_view_box boxLineSol">
    <h2>많이 본 뉴스</h2>
    <ol id="popular_art"></ol> 
</div><div style='width:100%; height:10px;'></div>
<div id="banner_base_705"><div style="display:none;" id="banner_contents_705_0"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=731" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1571368753.png" width="250" height="100"></a></div></div></div><div id="banner_base_661"><div style="display:none;" id="banner_contents_661_0"><div style="padding-bottom:10px;text-align:center;"><a href="http://www.newsprime.co.kr/news/banner_click.php?no=684" target="100" border="0" alt="배너"><img src="http://www.newsprime.co.kr//data/banner/banner_1584697684.gif" width="250" height="100"></a></div></div></div><iframe src="http://newsprime.thinkpool.com/menu/tindex5.jsp" noresize="" scrolling="no" hspace="0" vspace="0" frameborder="0" marginwidth="0" marginheight="0" width="250" height="330" align="center"></iframe><div style='width:100%; height:10px;'></div>
<div class="m01_arl5 boxLineSol">
	<h2>여의도 25시</h2>
    <!-- 내용 -->
    <ul>
				<li><a href="/news/article.html?no=515807">"단속 피하자" 서울 공인중개업소,…</a></li>
				<li><a href="/news/article.html?no=514647">'SK가 삼성보다 호실적' 사실인가…</a></li>
				<li><a href="/news/article.html?no=508936">박우량 신안군수, 변화와 희망 전파…</a></li>
				<li><a href="/news/article.html?no=507724">NH농협생명·손해보험 형제끼리…</a></li>
				<li><a href="/news/article.html?no=507202">목포시, 대형 관광 프로젝트 '삐걱거…</a></li>
				<li><a href="/news/article.html?no=506658">'차르와 공자 사이'에 선 김종인과…</a></li>
				<li><a href="/news/article.html?no=506315">'이낙연안' '서병수안' 개헌안 쇼핑…</a></li>
				<li><a href="/news/article.html?no=502982">민경욱, 언론 QR코드 팩트체크에도…</a></li>
				<li><a href="/news/article.html?no=502901">'염치있는' 김영춘도 국토부장관 탐…</a></li>
				<li><a href="/news/article.html?no=502408">김정렴 청와대 봉투와 '복화술사' 최…</a></li>
		    </ul> 
    <!-- //내용 -->
    <span class="more"><a href="/news/section_list_all.html?sec_no=100"><span> + </span>더보기</a></span>
</div> <div style='width:100%; height:10px;'></div>
<div class="mo1_arl18">
	<h2>
          인사이드컷
     </h2>
 
  <!-- 내용 -->
		          <dl>
              <dt>
                                  <a href="/news/article.html?no=517692"><img src="http://www.newsprime.co.kr//data/cache/public/photos/cdn/20200937/art_517692_1599867253_245x140.jpg" width="245" height="135" alt="대전시립무용단 '사계-잊혀진 계절 이야기' 온라인 생중계"/></a>
                              </dt>
              <dd>
              	<p><a href="/news/article.html?no=517692">대전시립무용단 '사계-잊혀진 계절 이야기' 온라인 생중계</a></p>
                  <p><a href="/news/article.html?no=517692">…</a></p>
              </dd>
          </dl>
			
  <!-- //내용 -->
<span class="more"><a href="/news/section_list_all.html?sec_no=104"><span> + </span>더보기</a></span>
</div><div style='width:100%; height:10px;'></div>

                    </div>
                    <!-- //3단 영역-->
                
                </div>
                <!-- //헤드라인 1단 2단 3단 합친영역-->
            </div>
            <!--//컨테이너영역-->    
        </div>
        <!--//컨테이너 레이아웃-->    
    </div>
    <!--//본문영역-->
    
    <!--하단영역-->
    <div id="footer">
    <div class="layout_footer">
   <div class="menu_area">
    	<div class="menu">
            <ul>
      				<li><a href="http://www.primeceo.co.kr/" target="_blank">회사소개</a>|</li>
      				<li><a href="/home/company.html?p_body_type=ad">광고/제휴문의</a>|</li>
      				<li><a href="http://www.primeceo.co.kr/about/map.html?mname=about&m_num=5&subnum=0" target="_blank">찾아오시는길</a>|</li>
      				<li><a href="/home/company.html?p_body_type=private"><strong>개인정보취급방침</strong></a>|</li>
      				<li><a href="/home/company.html?p_body_type=email">이메일 무단수집거부</a>|</li>
              		<li><a href="/home/company.html?p_body_type=teenager">청소년보호정책</a>|</li>
              		<li><a href="/home/company.html?p_body_type=reader">독자권익위원회</a>|</li>
              		<li class="bgnone"><a href="/home/company.html?p_body_type=service">고객센터</a></li>
      				<!--li><a href="javascript:doPopup('/mybbs/bbs.html?bbs_code=bbs74', 600, 600, 'yes')">기사제보</a>|</li>
      				<li class="bgnone"><a href="javascript:doPopup('/news/request_form.html?mode=contact', 600, 600, 'yes')">문의하기</a></li-->
      			</ul>
        </div>
    </div>
    <div class="copyright_area">
    	<div class="copyright">
        	<div class="logo">
            	<!--%$CONTENT.BLOGO%-->
            	<a href="http://www.inc.or.kr" target="_blank"><img src="/data/banner/inc.jpg" width="160"></a>
            </div>
            <div class="biz_ban"><img src="/data/skin/layout/1/m01/images/footer/168.dat" width="80" height="55" border="0"></div>
            <div class="add">
            (우) 07333 서울시 영등포구 여의대방로67길 9 (여의도동 44-33) 두일빌딩3층 | Tel : 02-761-6114 | Fax : 02-761-6163<br />
상호명 : (주)프라임경제 (제호:프라임경제) | 발행인 : 이종엽 | 편집인 : 김동현 | 청소년보호관리책임자 : 정호수 <br />
인터넷신문 등록 No.서울,아00487(등록일:2008년01월04일) Copyright ⓒ 2005 프라임경제 All rights reserved.
            </div>
            <div style="padding-right: 3px; position: absolute; right: 0; top: 20px;"><a href="/ezview/index.html?type=rss" target="_blank"><img src="/data/skin/layout/1/m01/images/footer/rss_b.gif" alt="rss" /></div>
            <div class="powered">
            <a href="http://amisystems.co.kr/" target="_blank"><img src="/data/skin/layout/1/m01/images/footer/powered.png" alt="powered by AMI" /></a>
            </div>
        </div>
 </div>
</div>

<a href="http://m.newsprime.co.kr/"><div class="mobile_go">모바일 보기</div></a>

<script type="text/javascript">document.write(unescape("%3Cscript src='/weblog/gtracker.js' type='text/javascript'%3E%3C/script%3E"));</script>


<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.www.newsprime.co.kr"]);
  _paq.push(["setDomains", ["*.www.newsprime.co.kr","*.www.newsprime.co.kr"]]);
  _paq.push(["trackPageView"]);
  _paq.push(["enableLinkTracking"]);

  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://weblog.newscloud.or.kr/";
    _paq.push(["setTrackerUrl", u+"piwik.php"]);
    _paq.push(["setSiteId", "20"]);
    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->

<script type="text/javascript">
	$.post("//weblog.amicms.co.kr/weblog", "referer="+encodeURIComponent(document.referrer)+"&site_code=newsprime");
	
	$(function(){
		$("a").click(function(){
			var type = $(this).data("cnt_type");
			if(typeof(type) != "undefined")
			{
				$.post("//weblog.amicms.co.kr/weblog/tracking", "site_code=newsprime&type="+type+"&target_url="+encodeURIComponent($(this).attr("href")));
			}
		});
		
		if($.browser.mobile == true)
		{
			$(".mobile_go").show();
		}			
	});
</script>

<script type="text/javascript" src="//wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "ad0380f89be1f8";
wcs_do();
</script>
    
    </div>
    <!--//하단영역-->
</div>
<!--//전체-->
</body>
</html>